Poznań, Kaliska 1
Czynne pn - czw 09:30 - 18:00 / pt 10:00 - 18:00 / sb 10:00 - 14:00

Switche TP-Link

136 wyników na stronie
Filtry
zł
zł
Kategorie i filtry
Wyników na stronie
z 5
TP-Link Switch [TL-SG105S]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada Switch (16xGbE, 2xGbE/SFPcombo, 16xPoE+, 250W) [ES220GMP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada 48-Port Gigabit Stackable L3 Managed Switch with 6 10GE SFP+ Slots [SG6654X]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada Switch (4xGbE, 1xGbE/SFPcombo, 1xSFP, DIN, IP40, fanless) [IES206G]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada Switch (6xGbE, 2xGbE/SFPcombo, DIN, IP40, fanless) [IES208G]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada 48-Port Gigabit Stackable L3 Managed PoE+ Switch with 6 10GE SFP+ Slots [SG6654XHP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada Switch (4xGbE, 1xGbE/SFPcombo, 1xSFP, 3xPoE+, 1xPoE++, 120W, DIN, IP40, fanless) [IES206GPP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link 5-port 10/100/1000 Gigabit Switch [TL-SG1005D]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 5 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 5 x 10/100/1000
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 5 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: (50/60 Hz)

---Różne---
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 18.6 cm
Głębokość: 14.6 cm
Wysokość: 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10 - 90%

Gwarancja producenta: 36 miesięcy
TP-Link 5-port 10/100/1000 Gigabit Switch PoE [TL-SG1005P]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 5 porty - niezarządzalny
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 4 x 10/100/1000 (PoE) + 1 x 10/100/1000
Zasilanie przez Ethernet: PoE
Budżet poE: 56 W
Wykonanie: Zdolność przełączania: 10 Gb/s
Wielkość tablicy adresów MAC: 2K wpisów
Cechy: Sterowanie przepływem, możliwy pełen dupleks, power over Ethernet (PoE), autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż, bez chłodzenia
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy:
1 x 1000Base-T RJ-45
4 x 1000Base-T RJ-45 PoE

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej

---Różne---
Zgodność z normami: FCC, RoHS

---Wymiary i waga---
Szerokość: 9.98 cm
Głębokość: 9.8 cm
Wysokość: 2.5 cm

---Gwarancja producenta---
Obsługa i wsparcie: Gwarancja ograniczona - części i robocizna - 2 lata

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link 8-port Switch 10/100/1000 PoE+ [TL-SG1210MP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 10 porty - smart
Rodzaj obudowy: Montowany na ścianie
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000 (PoE+) + 1 x 10/100/1000 + 1 x combo Gigabit SFP/RJ-45
Zasilanie przez Ethernet: PoE+
Budżet poE: 123 W
Wykonanie: Zdolność przełączania: 20 Gb/s
Szybkość przekazywania pakietów: 14,88 Mp/s
Pojemność: Obsługuje VLANs: 32
Identyfikatory sieci VLAN: 4000
Wielkość tablicy adresów MAC: 4K wpisów
Obsługiwane ramki Jumbo: 16KB
Protokół routingu: IGMPv2, IGMP, IGMPv3
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), bez chłodzenia, zapobieganie powstawaniu pętli, obsługa DiffServ Code Point (DSCP), Storm Control, test kabla, Static Link Aggregation, VLAN Tagging, tryb priorytetowy, tryb rozszerzający
Zgodność z normami: IEEE 802.3u, IEEE 802.3i, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3at
Wskaźniki statusu: Zasilanie, PoE, łącze/aktywność, PoE max

---Rozszerzenie / połączenie---
Interfejsy:
8 x 1000Base-T RJ-45 PoE+
1 x 1000Base-T RJ-45
1 x Gigabit LAN RJ-45/SFP

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Moc wyjściowa: 53.5 V - 2.43 A

---Różne---
Zgodność z normami: Plug and Play, FCC, RoHS

---Wymiary i waga---
Szerokość: 20.9 cm
Głębokość: 12.6 cm
Wysokość: 2.6 cm

---Parametry środowiska---
Minimalna temperatura prcy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)

Gwarancja producenta: 60 miesięcy w serwisie
TP-Link 8-port 10/100/1000 Gigabit Switch [TL-SG108E]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty - Tak
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000
Wykonanie: Zdolność przełączania: 16 Gb/s
Przekazywanie: 11,9 Mp/s
Pojemność: Interfejsy wirtualne (VLANy): 32
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 16KB
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), Cable Diagnostics Function, bez chłodzenia, zapobieganie powstawaniu pętli, agregacja łączy
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x
Wskaźniki statusu: Szybkość transmisji portu, zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T 10Base-T/100Base-TX/1000Base-T - RJ-45 - RJ-45

---Zasilanie---
Zasilacz: Zasilacz - zewnętrzna adapter mocy wewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zgodność z normami: FCC, RoHS

---Oprogramowanie / Wymagania systemowe---
Dołączone oprogramowanie: Sterowniki i programy użytkowe
Wymagany system operacyjny: UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/ME/XP/Vista/7

---Wymiary i waga---
Szerokość: 15.8 cm
Głębokość: 10.1 cm
Wysokość: 2.5 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link Switch PoE 16x 10/100/1000Mbps (zarządzalny) [TL-SG1218MPE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.1q, IEEE 802.1p
Porty 16 portów 10/100/1000 Mb/s RJ45 PoE+ (Autonegocjacja/AUTO-MDI/MDIX)
2 porty 10/100/1000 Mb/s RJ45 bez PoE (Autonegocjacja/AUTO-MDI/MDIX)
2 gigabitowe sloty Combo SFP
Okablowanie sieciowe 10BASE-T: kable UTP kat. 3, 4, 5 (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
100BASE-TX: kable UTP kat. 5, 5e (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
1000BASE-T: kable UTP kat. 5, 5e, 6 lub wyższej (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
1000BASE-X MMF, SMF
Ilość wentylatorów Nie, 2 wentylatory
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC, 50/60 Hz
Porty PoE (RJ45) Zgodność ze standardami 802.3at/802.3af
Porty PoE+: 1 - 16
Całkowita moc zasilania PoE: 250 W
Wymiary (S x G x W) 440 × 180 × 44 mm (17,3 × 7,1 × 1,7 cali)
Montaż Montaż w szafie rackowej
Maks. zużycie energii 21,4 W (220/50 Hz bez podłączonego urządzenia zasilanego PoE)
296,3 W (220/50 Hz z podłączonym urządzeniem zasilanym PoE o mocy 250 W)
Ilość generowanego ciepła 72,97 BTU/h (bez podłączonego urządzenia zasilanego PoE)
1010,38 BTU/h (z podłączonym urządzeniem zasilanym PoE o mocy 250 W)

---WYDAJNOŚĆ---
Wydajność przełączania 36 Gb/s
Szybkość przekierowań pakietów 26,78 Mb/s
Tablica adresów MAC 8K
Bufor pakietów 4,1 Mb
Ramki jumbo 10 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service Obsługa priorytetowania portów w oparciu o 802.1p/DSCP
Obsługa 4 kolejek priorytetowania
Funkcja ograniczania prędkości transmisji
Funkcja Storm Control
Cechy przełącznika warstwy 2 IGMP Snooping V1/V2/V3
Statyczna agregacja połączeń
Mirroring portów
Diagnostyka stanu kabli
Zapobieganie pętlom
PoE Auto Recovery
Sieci VLAN Jednoczesna obsługa do 32 VLAN (z 4 tys. identyfikatorów VLAN)
MTU/Port/Tag VLAN
Zarządzanie Interfejs GUI
Program Easy Smart Configuration Utility
Metoda transmisji Store-And-Forward

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania TL-SG1218MPE
Kabel zasilający
Instrukcja instalacji
Zestaw do montażu w szafie rackowej
Gumowe nóżki
Środowisko pracy
Dopuszczalna temperatura pracy: 0℃~50℃ (32℉~122℉);
Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Switch zarządzalny Omada JetStream (24xGbE,4xSFP+, 2xConsole, fanless) [SG3428X]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 24 porty RJ45 10/100/1000Mb/s / 2,5Gb/s (Autonegocjacja / Auto MDI/MDIX)
• 4 sloty SFP+ 10 G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 1
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440×180×44 mm
(17,3×7,1×1,7 cali)
Montaż Szafa Rack
Maks. zużycie energii 45,1 W (110V/60Hz)
Ilość generowanego ciepła 154,38 BTU/h (110 V/60 Hz)

---WYDAJNOŚĆ---
Wydajność przełączania 200 Gb/s
Szybkość przekierowań pakietów 148,80 Mp/s
Tablica adresów MAC 32 K
Bufor pakietów 16 Mbit
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Harmonogram kolejek: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+
• 32 interfejsy IPv4/IPv6: Obsługa interfejsów IPv4/IPv6
• Routing statyczny: 48 Statycznych tras IPv4/IPv6
• Wpisy statyczne ARP: 128 wpisów statycznych
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol
• Wykrywanie pętli (Loopback)
• Kontrola przepływu 802.3x
• Mirroring
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Rejestracja Multicast VLAN (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń†
• Konfiguracje grupowe†
• Grupowe aktualizacje oprogramowania†
• Inteligentne monitorowanie stanu sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicony proces konfiguracji†
• Harmonogram restartu†

Funkcje ISP*:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
Sieci VLAN
• Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 256 wpisów
• Protokół VLAN: Szablon protokołu 16, VLAN protokołu 16
• Prywatny VLAN
• GVRP
• VLAN VPN: Mapowanie VLAN, Zamiana VLAN
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, User Priority, Ethertype
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Redirect, Limit prędkości, QoS Remark
• ACL stosowany do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli (kb/s/wskaźnik/pps)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
MIB
• Bazy danych MIB II (RFC1213)
• Porty MIB (RFC2233)
• Port Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)
• Obsługa prywatnych baz danych MIB TP-Link

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI (port konsolowy, telnet)
• SNMP v1/v2c/v3: Trap/Inform, RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Autoinstalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• SG3428X-M2
• Przewód zasilający
• Instrukcja szybkiej instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link 24-port 10/100/1000 Gigabit Switch [TL-SG1024D]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 24 porty
Rodzaj obudowy: Stacjonarny, montowany w szafie rack 1U
Podtyp: Gigabit Ethernet
Porty: 24 x 10/100/1000
Wykonanie: Zdolność przełączania: 48 Gb/s
Przekazywanie: 35,7 Mp/s
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 10KB
Cechy: Sterowanie przepływem, możliwy pełen dupleks, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż, bez chłodzenia
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3i, IEEE 802.3ab, IEEE 802.3x
Wskaźniki statusu: Zasilanie, połączone urządzenie 100M, połączone urządzenie 1000M, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 24 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Akcesoria w zestawie: Gumowa nóżka
Zestaw do montowania w stojaku: Dołączony
Zgodność z normami: FCC, RoHS

---Wymiary i waga---
Szerokość: 44 cm
Głębokość: 18 cm
Wysokość: 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link Switch Smart 16xGE 2xSFP [TL-SG2218]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 16 portów RJ45 10/100/1000 Mb/s
• 2 gigabitowe sloty SFP
Ilość wentylatorów Tak
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440 × 180 × 44 mm
(17,3 × 7,1 × 1,7)
Montaż Możliwość montażu w szafie rack
Maks. zużycie energii 12,3 W
Ilość generowanego ciepła 41,97 BTU/hr

---WYDAJNOŚĆ---
Wydajność przełączania 36 Gb/s
Szybkość przekierowań pakietów 26,8 Mp/s
Tablica adresów MAC 8K
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 16 interfejsów IPv4/IPv6
• Routing statyczny
- 48 tras statycznych
• Statyczne wpisy ARP
• 316 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay
• DHCP L2 Relay
Funkcje L2 i L2+
• Agregacja łączy
- Statyczna agregacja łączy
- LACP 802.3ad
- Do 8 grup agregacji i do 8 portów na grupę
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
- Oparte na portach
- Oparte na VLAN
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Zapobieganie blokowaniu HOL
• Mirroring
- Port Mirroring
- Mirroring procesora
- Przesył One-to-One
- Przesył Many-to-One
- Port wejścia/wyjścia / obydwa porty
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 12 wpisów
• Protokół VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Fragment
- Protokół IP
- Flaga TCP
- Port TCP/UDP
- TOS DSCP/IP
- User Priority
• ACL IPv6
• ACL zawartości pakietu
• Łączona ACL
• Polityka kontroli dostępu
- Mirroring
- Limit prędkości
- Redirect
- QoS Remark
• ACL do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4
• Wiązanie adresów IPv6, MAC i portów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Kontrola dostępu w oparciu o IP/port/MAC
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
MIB
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Wsparcie dla prywatnego TP-Link MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG2218
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Omada JetStream switch SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole) [SG3428X-M2]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 24 porty RJ45 2,5Gb/s Mb/s
• 4 sloty SFP+ 10 G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 1
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440 × 180 × 44 mm
(17,3 × 7,1 × 1,7 cala)
Montaż Możliwość montażu w szafie rack
Maks. zużycie energii 45.1 W
Ilość generowanego ciepła 154.38 BTU/h

---WYDAJNOŚĆ---
Wydajność przełączania 200 Gb/s
Szybkość przekierowań pakietów 148.80 Mp/s
Tablica adresów MAC 32 K
Bufor pakietów 16 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 32 interfejsy IPv4/IPv6
• Routing statyczny
- 48 tras statycznych
• Wpisy statyczne ARP
- 128 wpisów statycznych
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Funkcje L2 i L2+
• Agregacja łączy
- Statyczna agregacja łączy
- LACP 802.3ad
- Do 8 grup agregacji i do 8 portów na grupę
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
- Oparte na portach
- Oparte na VLAN
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Zapobieganie blokowaniu HOL
• Mirroring
- Port Mirroring
- Mirroring procesora
- Przesył One-to-One
- Przesył Many-to-One
- Port wejścia/wyjścia / obydwa porty
L2 Multicast
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 256 wpisów
• Protokół VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Fragment
- Protokół IP
- Flaga TCP
- Port TCP/UDP
- TOS DSCP/IP
- User Priority
• ACL IPv6
• ACL zawartości pakietu
• Łączona ACL
• Polityka kontroli dostępu
- Mirroring
- Limit prędkości
- Redirect
- QoS Remark
• ACL do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
MIB
• Bazy danych MIB II (RFC1213)
• Porty MIB (RFC2233)
• Port Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)
• Obsługa prywatnych baz danych MIB TP-Link

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Autoinstalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG3428X-M2
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link 5-port 10/100/1000 Gigabit Desktop Switch PoE+ [TL-SG1005LP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 5 porty - niezarządzalny
Rodzaj obudowy: Stacjonarny, montowany na ścianie
Podtyp: Gigabit Ethernet
Porty: 5 x 10/100/1000 (4 PoE+)
Zasilanie przez Ethernet: PoE+
Budżet poE: 40 W
Wykonanie: Szybkość przekazywania pakietów: 7,44 Mp/s
Zdolność przełączania: 10 Gb/s
Wielkość tablicy adresów MAC: 2K wpisów
Obsługiwane ramki Jumbo: 16KB
Protokół routingu: IGMP
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, zapamiętaj i przekaż, Quality of Service (QoS), bez chłodzenia, obsługa DiffServ Code Point (DSCP)
Zgodność z normami: IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3at

---Rozszerzenie / połączenie---
Interfejsy: 5 x 1000Base-T RJ-45 4 ports (PoE+) - 30 W

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Moc wyjściowa: DC 53.5 V - 0.81 A
Zużycie energii w trybie aktywności: 47.5 wat

---Różne---
Zgodność z normami: Plug and Play, FCC, RoHS

---Wymiary i waga---
Szerokość: 9.98 cm
Głębokość: 9.8 cm
Wysokość: 2.5 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link JetStream 28-Port Gigabit L2+ Managed Switch with 24-Port PoE+ [SG3428MP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 24 porty RJ45 10/100/1000 Mb/s PoE+
• 4 gigabitowe sloty SFP
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 2
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC~50/60 Hz
Porty PoE (RJ45)
• Standardy: 802.3af/at
• Porty PoE+: 24 porty, do 30 W na każdym porcie
• Zasilanie: 384 W*
Wymiary (S x G x W) 440 × 330 × 44 mm
(17,3 × 13,0 × 1,7 cali)
Montaż Możliwość montażu w szafie Rack
Maks. zużycie energii 480,1 W (110 V/60 Hz) (z podłączonymi urządzeniami PoE o mocy 384 W)
Ilość generowanego ciepła 1637,14 BTU/godzinę (110 V/60 Hz) (z podłączonymi urządzeniami PoE o mocy 384 W)

---WYDAJNOŚĆ---
Wydajność przełączania 56 Gb/s
Szybkość przekierowań pakietów 41,66 Mp/s
Tablica adresów MAC 16K
Bufor pakietów 12 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Harmonogram kolejek: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+
• 128 interfejsów IP: obsługa interfejsów IPv4/IPv6
• Statyczny Routing: 48 statycznych tras IPv4/IPv6
• Statyczny ARP: 128 statycznych wpisów
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol (STP)
• Wykrywanie pętli zwrotnych
• Kontrola przepływu 802.3x
• Mirroring
• Device Link Detect Protocol (DLDP)
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń†
• Grupowa konfiguracja†
• Grupowa aktualizacja oprogramowania†
• Inteligentne monitorowanie sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicona konfiguracja†
• Harmonogram restartów†

Funkcje ISP**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
Sieci VLAN
• Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon protokołu 16, Protokół VLAN 16
• Prywatny VLAN
• GVRP
• VLAN VPN (QinQ): QinQ bazujący na Porcie; Selektywny QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta na czasie
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, User Priority, Ether type
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP, User Priority
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark
• Zastosowanie ACL do Portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli kb/s / wskaźnik / pps
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu bazująca na IP/Port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
MIB
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Obsługa prywatnych MIB TP-Link
• RMON MIB(RFC1757, rmon 1,2,3,9)

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez port konsolowy, telnet
• SNMP v1/v2c/v3
- Trap/Inform
• RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• SG3428MP
• Zasilacz
• Instrukcja instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~45℃ (32℉~113℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link 8-port 10/100 Fast Ethernet Switch [LS1008]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty - niezarządzalny
Rodzaj obudowy: Stacjonarny
Podtyp: Fast Ethernet
Porty: 8 x 10/100
Wykonanie: Zdolność przełączania: 1,6 Gb/s
Przekazywanie: 1,2 Mp/s
Wielkość tablicy adresów MAC: 2K wpisów
Obsługiwane ramki Jumbo: 2000 bajtów
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż, plastikowa obudowa, bez chłodzenia, Back Pressure Support, Green Technology
Zgodność z normami: IEEE 802.3u, IEEE 802.3i, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 100Base-TX RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Moc wyjściowa: 5 V - 0.6 A
Zużycie energii w trybie aktywności: 2.64 wat

---Różne---
Zgodność z normami: Plug and Play, RoHS

---Wymiary i waga---
Szerokość: 12.46 cm
Głębokość: 4.87 cm
Wysokość: 2.28 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link Switch 5-port 8x2.5GE [TL-SG105-M2]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3bz
Porty 5 portów 100 Mb/s/1 Gb/s/2,5 Gb/s
Automatyczna negocjacja prędkości połączeń i automatyczne krosowanie (Auto-MDI/MDI-X)
Ilość wentylatorów Tak
Zasilanie Zasilacz zewnętrzny (napięcie wyjściowe: 12 V DC / 1 A)
Diody LED
• Moc systemowa: 1
• Wskaźniki połączenia oraz aktywności: 5, po jednym wskaźniku wbudowanym w każdy z portów RJ45
Wymiary (S x G x W) 209×126×26 mm (8,2×4,9×1,0 cal)
Maks. zużycie energii 12,11 W
Ilość generowanego ciepła 41,32 BTU/h

---WYDAJNOŚĆ---
Wydajność przełączania 25 Gb/s
Szybkość przekierowań pakietów 18,6 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 1,5 Mb
Ramki jumbo 10 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcje zaawansowane
• Kontrola przepływu 802.3X
• QoS 802.1p/DSCP
Metoda transmisji Store and Forward
INNE
Certyfikaty CE, FCC ,RoHS
Zawartość opakowania
• TL-SG105-M2
• Zasilacz
• Instrukcja instalacji
• Gumowe nóżki
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃ - 40℃ (32℉ - 104℉)
• Dopuszczalna temperatura przechowywania: -40℃ - 70℃ (-40℉ - 158℉)
• Dopuszczalna wilgotność powietrza: 10% - 90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania 5% - 90%, bez kondensacji
TP-Link 8-port 10/100/1000 Gigabit Switch [TL-SG1008D]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: (50/60 Hz)

---Różne---
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 18.6 cm
Głębokość: 14.6 cm
Wysokość: 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10 - 90%

Gwarancja producenta: 36 miesięcy
TP-Link 5-port 10/100 Fast Ethernet Switch [TL-SF1005D]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty : 5 portów RJ45 10/100Mb/s
Automatyczna negocjacja szybkości połączeń i automatyczne krosowanie (Auto-MDI/MDIX)
Ilość wentylatorów : Tak
Zasilanie : Zewnętrzny zasilacz (wyjście - 5V/0,6A)
Wymiary (S x G x W) : 103,5 x 70 x 22 mm (4,1 x 2,8 x 0,9 cala)
Maks. zużycie energii : 1,87 W (220 V/50 Hz)
Ilość generowanego ciepła : 6,38 BTU/h

---FUNKCJE OPROGRAMOWANIA---
Sposób transmisji : Store and Forward
Funkcje zaawansowane : Technologia Green Ethernet
Kontrola przepływu danych (standard IEEE 802.3X), Back Pressure

---INNE---
Certyfikaty : FCC, CE, RoHs
Zawartość opakowania : TL-SF1005D
Zasilacz
Instrukcja obsługi
Wymagania systemowe :
Środowisko pracy : Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
Dopuszczalna temperatura przechowywania: -40℃~60℃ (-40℉~140℉);
Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca
Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
TP-Link 5-port 10/100/1000 Gigabit Switch [TL-SG105E]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 5 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 5 x 10/100/1000
Wykonanie: Przekazywanie: 7,4 Mp/s
Pojemność: Interfejsy wirtualne (VLANy): 32
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 16KB
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), Cable Diagnostics Function, bez chłodzenia, zapobieganie powstawaniu pętli, Storm Control
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3x, IEEE 801.1p
Wskaźniki statusu: Status portu, zasilanie

---Rozszerzenie / połączenie---
Interfejsy: 5 x 1000Base-T RJ-45

---Zasilanie--
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zgodność z normami: FCC, RoHS

---Oprogramowanie / Wymagania systemowe---
Dołączone oprogramowanie: Sterowniki i programy użytkowe
Wymagany system operacyjny: UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows Vista / XP / 7 / 8

---Wymiary i waga---
Szerokość: 10 cm
Głębokość: 9.8 cm
Wysokość: 2.5 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link Omada 16-Port Gigabit Smart Switch with 2 Gigabit SFP Slots [SG2218]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 16 portów RJ45 10/100/1000 Mb/s
• 2 gigabitowe sloty SFP
Ilość wentylatorów Tak
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440 × 180 × 44 mm
(17,3 × 7,1 × 1,7)
Montaż Możliwość montażu w szafie rack
Maks. zużycie energii 12,3 W
Ilość generowanego ciepła 41,97 BTU/hr

---WYDAJNOŚĆ---
Wydajność przełączania 36 Gb/s
Szybkość przekierowań pakietów 26,8 Mp/s
Tablica adresów MAC 8K
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 16 interfejsów IPv4/IPv6
• Routing statyczny
- 48 tras statycznych
• Statyczne wpisy ARP
• 316 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay
• DHCP L2 Relay
Funkcje L2 i L2+
• Agregacja łączy
- Statyczna agregacja łączy
- LACP 802.3ad
- Do 8 grup agregacji i do 8 portów na grupę
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
- Oparte na portach
- Oparte na VLAN
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Zapobieganie blokowaniu HOL
• Mirroring
- Port Mirroring
- Mirroring procesora
- Przesył One-to-One
- Przesył Many-to-One
- Port wejścia/wyjścia / obydwa porty
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 12 wpisów
• Protokół VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Fragment
- Protokół IP
- Flaga TCP
- Port TCP/UDP
- TOS DSCP/IP
- User Priority
• ACL IPv6
• ACL zawartości pakietu
• Łączona ACL
• Polityka kontroli dostępu
- Mirroring
- Limit prędkości
- Redirect
- QoS Remark
• ACL do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4
• Wiązanie adresów IPv6, MAC i portów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Kontrola dostępu w oparciu o IP/port/MAC
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
MIB
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Wsparcie dla prywatnego TP-Link MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG2218
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Switch 16-port 16xGE (16xPoE+) [TL-SG116P]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia : Przełącznik - 16 porty
Rodzaj obudowy : Stacjonarny
Podtyp : Gigabit Ethernet
Porty : 16 x 10/100/1000
Wykonanie : Szybkość przekazywania pakietów: 23,8 Mp/s
Wielkość tablicy adresów MAC : 8K wpisów
Obsługiwane ramki Jumbo : 10KB
Cechy : Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, zapamiętaj i przekaż, bez chłodzenia
Zgodność z normami : IEEE 802.3u, IEEE 802.3i, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x

---Rozszerzenie / połączenie---
Interfejsy : 16 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz : Adapter mocy zewnętrznej
Zużycie energii w trybie aktywności : 10 wat

---Różne---
Akcesoria w zestawie : Gumowa nóżka
Zgodność z normami : FCC, RoHS

---Wymiary i waga---
Szerokość : 28.6 cm
Głębokość : 11.17 cm
Wysokość : 2.54 cm

Gwarancja : 3 lata
TP-Link 8-port 10/100/1000 Gigabit Switch [TL-SG108]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Produkt---
Nazwa: TPLINK TL-SG108 TP-Link TL-SG108 Switch 8x10/100/1000Mbps, Metal case, IEEE 802.1p QoS
Opis: TP-Link TL-SG108 8-port Metal Gigabit Switch - Przełącznik - niezarządzalny - 8 x 10/100/1000 - stacjonarny
EAN: 6935364021153

---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty - niezarządzalny
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000
Obsługiwane ramki Jumbo: 9KB
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż, możliwość montowania na ścianie, Quality of Service (QoS), bez chłodzenia
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 801.1p
Wskaźniki statusu: Szybkość transmisji portu, zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zgodność z normami: FCC, RoHS

---Oprogramowanie / Wymagania systemowe---
Wymagany system operacyjny: UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/ME/XP/Vista/7

---Wymiary i waga---
Szerokość: 15.8 cm
Głębokość: 10.1 cm
Wysokość: 2.5 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link Switch 48xGE PoE+ 4xSFP+ [SG3452XMPP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 48 portów RJ45 10/100/1000 Mb/s (8 PoE++, 40 PoE+)
• 4 sloty SFP+ 10G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 3
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC~50/60 Hz
Porty PoE (RJ45)
• Zgodność ze standardami: 802.3at/af/bt
• Porty PoE++: 1-8, do 90 W na port
• Porty PoE+: 9-48, do 30 W na port
• Łączna moc zasilania PoE: 750 W*
Wymiary (S x G x W) 440 × 330 × 44 mm
(17,3 × 13,0 × 1,7 cali)
Montaż Możliwość montażu w szafie Rack
Maks. zużycie energii • 913,4 W (110V/60Hz) (z podłączonymi urządzeniami PoE o mocy 750 W)
Ilość generowanego ciepła
• 3114,69 BTU/godz (110 V/60 Hz) (z podłączonymi urządzeniami PoE o mocy 750 W)

---WYDAJNOŚĆ---
Wydajność przełączania 176 Gb/s
Szybkość przekierowań pakietów 130,9 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 12 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+
• 128 interfejsów IP: obsługa interfejsów IPv4/IPv6
• Statyczny Routing: 48 statycznych tras IPv4/IPv6
• Statyczny ARP: 128 statycznych wpisów
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol (STP)
• Wykrywanie pętli zwrotnych (Loopback)
• Kontrola przepływu 802.3x
• Mirroring
L2 Multicast
• Obsługa 1000 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń†
• Konfiguracje grupowe†
• Grupowe aktualizacje oprogramowania†
• Inteligentne monitorowanie stanu sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicony proces konfiguracji†
• Harmonogram restartu†

Funkcje ISP**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
Sieci VLAN
• Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon protokołu 16, VLAN protokołu 16
• Prywatny VLAN
• GVRP
• VLAN VPN: Mapowanie VLAN, Zamiana VLAN
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta na czasie
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, User Priority, Ether type
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark
• Zastosowanie ACL do Portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli (kb/s/wskaźnik/pps)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/Port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6
MIB
• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Obsługa prywatnych MIB TP-Link

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez port konsolowy, Telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatyczna instalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• SG3452XMPP
• Kabel zasilający
• Instrukcja szybkiej instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link T2600G-52TS JetStream L2 Gbit Switch 48x 10/100/1000+4 SFP [TL-SG3452]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 48 portów RJ45 10/100/1000 Mb/s
• 4 sloty SFP+ 10G
• 1 port konsolowy RJ45
• 1 port konsolowy micro-USB
Ilość wentylatorów Bezwentylatorowy
Zasilanie 100-240V AC~50/60Hz
Wymiary (S x G x W) 440 × 220 × 44 mm
(17.3 × 8.7 × 1.7 cali)
Montaż Szafa Rack
Maks. zużycie energii 32,72 W (110V/60Hz)
32.46 W (220V/50Hz)
Ilość generowanego ciepła 111,65 BTU/h (110V/60Hz)

---WYDAJNOŚĆ---
Wydajność przełączania 176 Gb/s
Szybkość przekierowań pakietów 130,9 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 12 Mbit
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 128 interfejsów IPv4/IPv6
• Statyczny routing
- 48 statyczne trasy
• Statyczny ARP
- 128 Statycznych wpisów
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• Przekaźnik DHCP
- DHCP Przekaźnik interfejsu
- DHCP Przekaźnik VLAN
• DHCP L2 Przekaźnik
Funkcje L2 i L2+
• Link Aggregation
- statyczna agregacja linków
- 802.3ad LACP
- Do 8 grup agregacji, zawierających 8 portów na grupę
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Wykrywanie Pętli
- Bazujące na Porcie
- Bazujące na VLAN
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• MVR
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracja Batch
• Aktualizacja oprogramowania Batch
• Inteligentne monitorowanie sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicona konfiguracja
• Harmonogram restartów
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16
• Prywatny VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• ACL bazujący na czasie
• MAC ACL
- Źródłowy MAC
- Docelowy MAC
- VLAN ID
- Priorytet użytkownika
- Ether Type
• IP ACL
- Źródłowy IP
- Docelowy IP
- Fragment
- Protokół IP
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- Priorytet użytkownika
• Combined ACL
• Zawartość pakietu ACL
• IPv6 ACL
• Polityka
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL aplikowane do Port/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interfejs
• Statyczny routing IPv6
• IPv6 neighbor discovery (ND)
• Wykrywanie ścieżki maximum transmission unit (MTU)
• Internet Control Message Protocol (ICMP) wersja 6
• TCPv6/UDPv6
• IPv6 aplikacje
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB
• MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Interfejs Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Wsparcie dla prywatnego TP-Link MIB

---ZARZĄDZANIE---
Aplikacja Omada Tak (poprzez kontroler OC300, OC200, kontroler programowy Omada lub kontroler Omada oparty na Chmurze)
Zarządzanie centralne
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
• Kontroler Omada oparty na Chmurze
Dostęp do chmury Tak (poprzez kontroler OC300, OC200, kontroler programowy Omada lub kontroler Omada oparty na Chmurze)
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1,2,3,9)
• Szablon SDM
• Klient DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
• Automatyczna instalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie haseł
• SNTP
• Logi systemu

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG3452X
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~45℃ (32℉~113℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link 8-port 10/100/1000 Gigabit Switch [LS108G]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty - niezarządzalny
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000
Wykonanie: Przekazywanie: 11,9 Mp/s
Wielkość tablicy adresów MAC: 4K wpisów
Obsługiwane ramki Jumbo: 16KB
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), bez chłodzenia, zapobieganie powstawaniu pętli
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3x, IEEE 801.1p
Wskaźniki statusu: Status portu, zasilanie

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: AC 220 V (50 Hz)
Zużycie energii w trybie aktywności: 3.7 wat

---Różne---
Zgodność z normami: FCC, RoHS

---Wymiary i waga---
Szerokość: 15.8 cm
Głębokość: 9.91 cm
Wysokość: 2.5 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link 8-port Switch 10/100/1000 PoE+ [TL-SG1210MPE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 10 porty - smart
Rodzaj obudowy: Montowany na ścianie
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000 (PoE+) + 1 x 10/100/1000 + 1 x combo Gigabit SFP/RJ-45
Zasilanie przez Ethernet: PoE+
Budżet poE: 123 W
Wykonanie: Zdolność przełączania: 20 Gb/s
Szybkość przekazywania pakietów: 14,88 Mp/s
Pojemność: Obsługuje VLANs: 32
Identyfikatory sieci VLAN: 4000
Wielkość tablicy adresów MAC: 4K wpisów
Obsługiwane ramki Jumbo: 16KB
Protokół routingu: IGMPv2, IGMP, IGMPv3
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), bez chłodzenia, zapobieganie powstawaniu pętli, obsługa DiffServ Code Point (DSCP), Storm Control, test kabla, Static Link Aggregation, VLAN Tagging, tryb priorytetowy, tryb rozszerzający
Zgodność z normami: IEEE 802.3u, IEEE 802.3i, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3at
Wskaźniki statusu: Zasilanie, PoE, łącze/aktywność, PoE max

---Rozszerzenie / połączenie---
Interfejsy:
8 x 1000Base-T RJ-45 PoE+
1 x 1000Base-T RJ-45
1 x Gigabit LAN RJ-45/SFP

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Moc wyjściowa: 53.5 V - 2.43 A

---Różne---
Zgodność z normami: Plug and Play, FCC, RoHS

---Wymiary i waga---
Szerokość: 20.9 cm
Głębokość: 12.6 cm
Wysokość: 2.6 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)

Gwarancja producenta: 60 miesięcy w serwisie

1-30 z 136