Poznań, Kaliska 1
Czynne pn - czw 09:30 - 18:00 / pt 10:00 - 18:00 / sb 10:00 - 14:00

Switche sieciowe

282 wyniki na stronie
Filtry
zł
zł
Kategorie i filtry
Wyników na stronie
z 10
TP-Link Switch [TL-SG105S]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
UBIQUITI Switch UniFi 8x2.5G RJ45 / 16x10G RJ45 / 2xSFP28 Managed PoE++ 720W 19 Rack-Mountable, 1,3 Touchscreen [USW-PRO-XG-24-POE]
Dostępność: Dostępny
Gwarancja producenta
TP-Link Omada Switch (16xGbE, 2xGbE/SFPcombo, 16xPoE+, 250W) [ES220GMP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada 48-Port Gigabit Stackable L3 Managed Switch with 6 10GE SFP+ Slots [SG6654X]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
UBIQUITI Switch UniFi 16x2.5G RJ45 / 32x10G RJ45 / 4xSFP28 Managed 19 Rack-Mountable, 1,3 Touchscreen [USW-PRO-XG-48-EU]
Dostępność: Dostępny
Gwarancja producenta
UBIQUITI Switch UniFi 8x2.5G RJ45 / 16x10G RJ45 / 2xSFP28 Managed 19 Rack-Mountable, 1,3 Touchscreen [USW-PRO-XG-24]
Dostępność: Dostępny
Gwarancja producenta
Mikrotik Switch 8x RJ45 2.5Gb/s 2x SFP+ RouterOS L5 desktop [CRS310-8G+2S+IN]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 10 porty - L3
Rodzaj obudowy : Stacjonarny, montowany w szafie rack
Podtyp : 10 Gigabit Ethernet / 2.5 Gigabit Ethernet
Porty : 8 x 2.5GBase-T + 2 x 10 Gigabit SFP+
Cechy : Monitor temperatury komputera, monitor temperatury płytki drukowanej, obsługa VLAN, obsługa Jumbo Frames, Link Aggregation, 1 wentylator, obsługa ACL
Procesor : 1 x Marvell 98DX226S: 800 MHz
RAM : 256 MB
Pamięć fleszowa : 32 MB
Wskaźniki statusu : Zasilanie, użytkownik, status portu

--- Rozszerzenie / połączenie ---
Interfejsy : 8 x 2.5GBase-T RJ-45
2 x LAN 10 Gb SFP+
1 x USB Type A

--- Zasilanie ---
Zasilacz : Adapter mocy zewnętrznej
Moc wyjściowa : 24 V - 1.5 A
Wymagane napięcie : AC 100-240 V (50/60 Hz)

--- Różne ---
Akcesoria w zestawie : Zestaw montażowy K-48, uchwyty obudowy
Zestaw do montowania w stojaku : Dołączony
MTBF : 200,000 godziny
Zgodność z normami : EAC, RoHS, IP20

--- Oprogramowanie / Wymagania systemowe ---
Dołączone oprogramowanie : MikroTik RouterOS (licencja poziomu 5.)

--- Wymiary i waga ---
Szerokość : 200 mm
Głębokość : 206 mm
Wysokość : 44 mm

--- Parametry środowiska ---
Minimalna temperatura pracy : -40 °C
Maksymalna temperatura pracy : 60 °C

Reklamacje : 24 miesiące
UBIQUITI Switch UniFi 16x2.5G RJ45 / 32x10G RJ45 / 4xSFP28 Managed PoE++ 1080W 19 Rack-Mountable, 1,3 Touchscreen [USW-PRO-XG-48-POE]
Dostępność: Dostępny
Gwarancja producenta
TP-Link Omada 48-Port Gigabit Stackable L3 Managed PoE+ Switch with 6 10GE SFP+ Slots [SG6654XHP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada Switch (4xGbE, 1xGbE/SFPcombo, 1xSFP, DIN, IP40, fanless) [IES206G]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Omada Switch (6xGbE, 2xGbE/SFPcombo, DIN, IP40, fanless) [IES208G]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
UBIQUITI Switch 5x 2.5 GbE RJ45 [USW-Flex-2.5G-5-EU]
Dostępność: Dostępny
Gwarancja producenta
UBIQUITI Switch Etherlighting 8x RJ45 10GbE PoE 2x SFP+ 155W Layer 3 [USW-PRO-XG-8-POE]
Dostępność: Dostępny
Gwarancja producenta
UBIQUITI 10G WAN SWITCH [USW-WAN-RJ45-EU]
Dostępność: Dostępny
Gwarancja producenta
TP-Link 5-port 10/100/1000 Gigabit Switch [TL-SG1005D]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 5 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 5 x 10/100/1000
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 5 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: (50/60 Hz)

---Różne---
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 18.6 cm
Głębokość: 14.6 cm
Wysokość: 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10 - 90%

Gwarancja producenta: 36 miesięcy
TP-Link 5-port 10/100/1000 Gigabit Switch PoE [TL-SG1005P]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 5 porty - niezarządzalny
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 4 x 10/100/1000 (PoE) + 1 x 10/100/1000
Zasilanie przez Ethernet: PoE
Budżet poE: 56 W
Wykonanie: Zdolność przełączania: 10 Gb/s
Wielkość tablicy adresów MAC: 2K wpisów
Cechy: Sterowanie przepływem, możliwy pełen dupleks, power over Ethernet (PoE), autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż, bez chłodzenia
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy:
1 x 1000Base-T RJ-45
4 x 1000Base-T RJ-45 PoE

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej

---Różne---
Zgodność z normami: FCC, RoHS

---Wymiary i waga---
Szerokość: 9.98 cm
Głębokość: 9.8 cm
Wysokość: 2.5 cm

---Gwarancja producenta---
Obsługa i wsparcie: Gwarancja ograniczona - części i robocizna - 2 lata

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
UBIQUITI 10G SFP+ WAN SWITCH [USW-WAN-EU]
Dostępność: Dostępny
Gwarancja producenta
TP-Link Omada Switch (4xGbE, 1xGbE/SFPcombo, 1xSFP, 3xPoE+, 1xPoE++, 120W, DIN, IP40, fanless) [IES206GPP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link 8-port 10/100/1000 Gigabit Switch [TL-SG108E]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty - Tak
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000
Wykonanie: Zdolność przełączania: 16 Gb/s
Przekazywanie: 11,9 Mp/s
Pojemność: Interfejsy wirtualne (VLANy): 32
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 16KB
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), Cable Diagnostics Function, bez chłodzenia, zapobieganie powstawaniu pętli, agregacja łączy
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x
Wskaźniki statusu: Szybkość transmisji portu, zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T 10Base-T/100Base-TX/1000Base-T - RJ-45 - RJ-45

---Zasilanie---
Zasilacz: Zasilacz - zewnętrzna adapter mocy wewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zgodność z normami: FCC, RoHS

---Oprogramowanie / Wymagania systemowe---
Dołączone oprogramowanie: Sterowniki i programy użytkowe
Wymagany system operacyjny: UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/ME/XP/Vista/7

---Wymiary i waga---
Szerokość: 15.8 cm
Głębokość: 10.1 cm
Wysokość: 2.5 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
UBIQUITI Unifi Switch 8x 2.5GB/S RJ45 POE+ 2x 10GB/S SFP+ TOUCHSCREEN TOTAL 120W [USW-ENTERPRISE-8-POE-EU]
Dostępność: Dostępny
Gwarancja producenta
---Produkt---
Nazwa: UBIQUITI USW-ENTERPRISE-8-POE UNIFI SWITCH 8x 2.5GB/S RJ45 POE+ 2x 10GB/S SFP+ TOUCHSCREEN TOTAL 120W
Opis: Ubiquiti UniFi Enterprise - Przełącznik - L3 - Tak - 8 x 10/100/1000/2.5G (PoE+) + 2 x 1 Gigabit / 10 Gigabit SFP+ (uplink) - stacjonarny - PoE+ (120 W)
EAN: 0810010074775
Reklamacje: 24 miesiące

---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty - L3 - Tak
Rodzaj obudowy: Stacjonarny
Podtyp: 2.5 Gigabit Ethernet
Porty: 8 x 10/100/1000/2.5G (PoE+) + 2 x 1 Gigabit / 10 Gigabit SFP+ (uplink)
Zasilanie przez Ethernet: PoE+
Budżet poE: 120 W
Wykonanie: Płynne przełączanie przepustowości: 40 Gb/s
Zdolność przełączania: 80 Gb/s
Szybkość przekierowywania: 59.52 Mpps
Cechy: Możliwość aktualizacji firmwaru
Zgodność z normami: IEEE 802.3af, IEEE 802.3at
Wbudowane urządzenia: Ekran dotykowy 1,3"
Wskaźniki statusu: Łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 10/100/1000/2.5G RJ-45 PoE+ - 32 W
2 x Gigabit / 10Gbit LAN SFP+ uplink

---Zasilanie---
Zasilacz: Adapter mocy wewnętrznej
Wymagane napięcie: AC 100-240 V (50/60 Hz)

---Różne---
Zgodność z normami: FCC, IC

---Wymiary i waga---
Szerokość: 20 cm
Głębokość: 24.8 cm
Wysokość: 4.4 cm
Waga: 2.4 kg

---Parametry środowiska---
Minimalna temperatura pracy: -5 °C
Maksymalna temperatura pracy: 45 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Mikrotik PoE Switch 24x RJ45 1000Mb/s 4x SFP+ Dual Boot PoE Budget 500W [CRS328-24P-4S+RM]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 28 porty - L3 - Tak
Rodzaj obudowy : Montowany w szafie rack 1U
Podtyp : Gigabit Ethernet
Porty : 24 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+
Zasilanie przez Ethernet : PoE+
Budżet poE : 450 W
Wykonanie : Pojemonśc przełączeniowa nieblokująca: 64 Gb/s
Zdolność przełączania: 128 Gb/s
Szybkość przekierowywania: 95,2 Mp/s
Pojemność : Symultaniczne wirtualne sieci LAN: 4000
Wielkość ramki Jumbo: 10218
Protokół zdalnego zarządzania : SNMP

Cechy : Obsługa VLAN, nasłuchiwanie IGMP, dublowanie portów, obsługa STP, obsługa RSTP, obsługa MSTP, obsługa ACL, obsługa Jumbo Frames, LACP, izolacja portów, tryb routera
Zgodność z normami : IEEE 802.1Q, IEEE 802.3af, IEEE 802.3ad (LACP), IEEE 802.3at
Procesor : 1: 800 MHz
RAM : 512 MB
Pamięć fleszowa : 16 MB

--- Rozszerzenie / połączenie ---
Interfejsy : 1 x szeregowo RJ-45
24 x 1000Base-T RJ-45 PoE+
4 x LAN 10 Gb SFP+

--- Zasilanie ---
Zasilacz : Adapter mocy wewnętrznej
Moc wyjściowa : 500 wat
Wymagane napięcie : AC 120/230 V
Zużycie energii w trybie aktywności : 44 wat

--- Oprogramowanie / Wymagania systemowe ---
Dołączone oprogramowanie : MikroTik RouterOS (licencja poziomu 5.)

--- Wymiary i waga ---
Szerokość : 443 mm
Głębokość : 300 mm
Wysokość : 44 mm

--- Parametry środowiska ---
Minimalna temperatura pracy : -20 °C
Maksymalna temperatura pracy : 60 °C

Reklamacje : 24 miesiące
UBIQUITI Unifi Switch 12x 2.5GB/S RJ45 POE+ 12x 1GB/S RJ45 POE+ 2x 10GB/S SFP+ RPS DC INPUT TOTAL 400W [USW-ENTERPRISE-24-POE-EU]
Dostępność: Dostępny
Gwarancja producenta
---Produkt---
Nazwa: UBIQUITI USW-ENTERPRISE-24-POE UNIFI SWITCH 12x 2.5GB/S RJ45 POE+ 12x 1GB/S RJ45 POE+ 2x 10GB/S SFP+ RPS DC INPUT TOTAL 400W
Opis: Ubiquiti UniFi Switch USW-Enterprise-24-PoE - Przełącznik - L3 - Tak - 12 x 100/1000/2.5G (PoE+) + 12 x 10/100/1000 (PoE+) + 2 x 10 Gigabit SFP+ - montowany w szafie rack - PoE+ (400 W)
EAN: 0810010073068
Reklamacje: 24 miesiące

---Ogólne--
Rodzaj urządzenia: Przełącznik - 24 porty - L3 - Tak
Rodzaj obudowy: Montowany w szafie rack 1U
Podtyp: 2.5 Gigabit Ethernet
Porty: 12 x 100/1000/2.5G (PoE+) + 12 x 10/100/1000 (PoE+) + 2 x 10 Gigabit SFP+
Zasilanie przez Ethernet: PoE+
Budżet poE: 400 W
Wykonanie: Przepustowość bez bokady: 62 Gb/s
Zdolność przełączania: 124 Gb/s
Szybkość przekierowywania: 92.25 Mpps
Cechy: Zabezpieczenie przed wyładowaniami elektrostatycznymi 12 kV (wyładowanie kontaktowe), Zabezpieczenie przed wyładowaniami elektrostatycznymi 16 kV (wyładowanie przez szczelinę powietrzną)
Zgodność z normami: IEEE 802.3af, IEEE 802.3at
Wbudowane urządzenia: Ekran dotykowy 1,3"
Wskaźniki statusu: System, SFP+, LAN
Rozszerzenie / połączenie
Interfejsy: 12 x 100/1000/2.5G RJ-45 PoE+ - 34.2 W
12 x 1000Base-T RJ-45 PoE+ - 34.2 W
2 x 1/10GBase-X SFP+
1 x zarządzanie RJ-45

---Zasilanie---
Zasilacz: Adapter mocy wewnętrznej
Wymagane napięcie: AC 100-240 V
Zużycie energii w trybie aktywności: 550 wat

---Różne---
Zgodność z normami: FCC, IC
Wymiary i waga
Szerokość: 44.24 cm
Głębokość: 32.5 cm
Wysokość: 4.37 cm
Waga: 5.11 kg

---Parametry środowiska---
Minimalna temperatura pracy: -5 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10–95% (niekondensująca)
TP-Link 8-port Switch 10/100/1000 PoE+ [TL-SG1210MP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 10 porty - smart
Rodzaj obudowy: Montowany na ścianie
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000 (PoE+) + 1 x 10/100/1000 + 1 x combo Gigabit SFP/RJ-45
Zasilanie przez Ethernet: PoE+
Budżet poE: 123 W
Wykonanie: Zdolność przełączania: 20 Gb/s
Szybkość przekazywania pakietów: 14,88 Mp/s
Pojemność: Obsługuje VLANs: 32
Identyfikatory sieci VLAN: 4000
Wielkość tablicy adresów MAC: 4K wpisów
Obsługiwane ramki Jumbo: 16KB
Protokół routingu: IGMPv2, IGMP, IGMPv3
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), bez chłodzenia, zapobieganie powstawaniu pętli, obsługa DiffServ Code Point (DSCP), Storm Control, test kabla, Static Link Aggregation, VLAN Tagging, tryb priorytetowy, tryb rozszerzający
Zgodność z normami: IEEE 802.3u, IEEE 802.3i, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3at
Wskaźniki statusu: Zasilanie, PoE, łącze/aktywność, PoE max

---Rozszerzenie / połączenie---
Interfejsy:
8 x 1000Base-T RJ-45 PoE+
1 x 1000Base-T RJ-45
1 x Gigabit LAN RJ-45/SFP

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Moc wyjściowa: 53.5 V - 2.43 A

---Różne---
Zgodność z normami: Plug and Play, FCC, RoHS

---Wymiary i waga---
Szerokość: 20.9 cm
Głębokość: 12.6 cm
Wysokość: 2.6 cm

---Parametry środowiska---
Minimalna temperatura prcy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)

Gwarancja producenta: 60 miesięcy w serwisie
D-Link 24 Ports GE + 4 Ports 10G SFP+ Smart Managed Switch [DGS-1530-28/E]
Dostępność: Dostępny
Gwarancja producenta
TP-Link Switch PoE 16x 10/100/1000Mbps (zarządzalny) [TL-SG1218MPE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.1q, IEEE 802.1p
Porty 16 portów 10/100/1000 Mb/s RJ45 PoE+ (Autonegocjacja/AUTO-MDI/MDIX)
2 porty 10/100/1000 Mb/s RJ45 bez PoE (Autonegocjacja/AUTO-MDI/MDIX)
2 gigabitowe sloty Combo SFP
Okablowanie sieciowe 10BASE-T: kable UTP kat. 3, 4, 5 (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
100BASE-TX: kable UTP kat. 5, 5e (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
1000BASE-T: kable UTP kat. 5, 5e, 6 lub wyższej (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
1000BASE-X MMF, SMF
Ilość wentylatorów Nie, 2 wentylatory
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC, 50/60 Hz
Porty PoE (RJ45) Zgodność ze standardami 802.3at/802.3af
Porty PoE+: 1 - 16
Całkowita moc zasilania PoE: 250 W
Wymiary (S x G x W) 440 × 180 × 44 mm (17,3 × 7,1 × 1,7 cali)
Montaż Montaż w szafie rackowej
Maks. zużycie energii 21,4 W (220/50 Hz bez podłączonego urządzenia zasilanego PoE)
296,3 W (220/50 Hz z podłączonym urządzeniem zasilanym PoE o mocy 250 W)
Ilość generowanego ciepła 72,97 BTU/h (bez podłączonego urządzenia zasilanego PoE)
1010,38 BTU/h (z podłączonym urządzeniem zasilanym PoE o mocy 250 W)

---WYDAJNOŚĆ---
Wydajność przełączania 36 Gb/s
Szybkość przekierowań pakietów 26,78 Mb/s
Tablica adresów MAC 8K
Bufor pakietów 4,1 Mb
Ramki jumbo 10 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service Obsługa priorytetowania portów w oparciu o 802.1p/DSCP
Obsługa 4 kolejek priorytetowania
Funkcja ograniczania prędkości transmisji
Funkcja Storm Control
Cechy przełącznika warstwy 2 IGMP Snooping V1/V2/V3
Statyczna agregacja połączeń
Mirroring portów
Diagnostyka stanu kabli
Zapobieganie pętlom
PoE Auto Recovery
Sieci VLAN Jednoczesna obsługa do 32 VLAN (z 4 tys. identyfikatorów VLAN)
MTU/Port/Tag VLAN
Zarządzanie Interfejs GUI
Program Easy Smart Configuration Utility
Metoda transmisji Store-And-Forward

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania TL-SG1218MPE
Kabel zasilający
Instrukcja instalacji
Zestaw do montażu w szafie rackowej
Gumowe nóżki
Środowisko pracy
Dopuszczalna temperatura pracy: 0℃~50℃ (32℉~122℉);
Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link JetStream 28-Port Gigabit L2+ Managed Switch with 24-Port PoE+ [SG3428MP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 24 porty RJ45 10/100/1000 Mb/s PoE+
• 4 gigabitowe sloty SFP
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 2
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC~50/60 Hz
Porty PoE (RJ45)
• Standardy: 802.3af/at
• Porty PoE+: 24 porty, do 30 W na każdym porcie
• Zasilanie: 384 W*
Wymiary (S x G x W) 440 × 330 × 44 mm
(17,3 × 13,0 × 1,7 cali)
Montaż Możliwość montażu w szafie Rack
Maks. zużycie energii 480,1 W (110 V/60 Hz) (z podłączonymi urządzeniami PoE o mocy 384 W)
Ilość generowanego ciepła 1637,14 BTU/godzinę (110 V/60 Hz) (z podłączonymi urządzeniami PoE o mocy 384 W)

---WYDAJNOŚĆ---
Wydajność przełączania 56 Gb/s
Szybkość przekierowań pakietów 41,66 Mp/s
Tablica adresów MAC 16K
Bufor pakietów 12 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Harmonogram kolejek: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+
• 128 interfejsów IP: obsługa interfejsów IPv4/IPv6
• Statyczny Routing: 48 statycznych tras IPv4/IPv6
• Statyczny ARP: 128 statycznych wpisów
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol (STP)
• Wykrywanie pętli zwrotnych
• Kontrola przepływu 802.3x
• Mirroring
• Device Link Detect Protocol (DLDP)
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń†
• Grupowa konfiguracja†
• Grupowa aktualizacja oprogramowania†
• Inteligentne monitorowanie sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicona konfiguracja†
• Harmonogram restartów†

Funkcje ISP**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
Sieci VLAN
• Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon protokołu 16, Protokół VLAN 16
• Prywatny VLAN
• GVRP
• VLAN VPN (QinQ): QinQ bazujący na Porcie; Selektywny QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta na czasie
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, User Priority, Ether type
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP, User Priority
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark
• Zastosowanie ACL do Portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli kb/s / wskaźnik / pps
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu bazująca na IP/Port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
MIB
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Obsługa prywatnych MIB TP-Link
• RMON MIB(RFC1757, rmon 1,2,3,9)

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez port konsolowy, telnet
• SNMP v1/v2c/v3
- Trap/Inform
• RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• SG3428MP
• Zasilacz
• Instrukcja instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~45℃ (32℉~113℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Switch Smart 16xGE 2xSFP [TL-SG2218]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 16 portów RJ45 10/100/1000 Mb/s
• 2 gigabitowe sloty SFP
Ilość wentylatorów Tak
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440 × 180 × 44 mm
(17,3 × 7,1 × 1,7)
Montaż Możliwość montażu w szafie rack
Maks. zużycie energii 12,3 W
Ilość generowanego ciepła 41,97 BTU/hr

---WYDAJNOŚĆ---
Wydajność przełączania 36 Gb/s
Szybkość przekierowań pakietów 26,8 Mp/s
Tablica adresów MAC 8K
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 16 interfejsów IPv4/IPv6
• Routing statyczny
- 48 tras statycznych
• Statyczne wpisy ARP
• 316 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay
• DHCP L2 Relay
Funkcje L2 i L2+
• Agregacja łączy
- Statyczna agregacja łączy
- LACP 802.3ad
- Do 8 grup agregacji i do 8 portów na grupę
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
- Oparte na portach
- Oparte na VLAN
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Zapobieganie blokowaniu HOL
• Mirroring
- Port Mirroring
- Mirroring procesora
- Przesył One-to-One
- Przesył Many-to-One
- Port wejścia/wyjścia / obydwa porty
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 12 wpisów
• Protokół VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Fragment
- Protokół IP
- Flaga TCP
- Port TCP/UDP
- TOS DSCP/IP
- User Priority
• ACL IPv6
• ACL zawartości pakietu
• Łączona ACL
• Polityka kontroli dostępu
- Mirroring
- Limit prędkości
- Redirect
- QoS Remark
• ACL do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4
• Wiązanie adresów IPv6, MAC i portów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Kontrola dostępu w oparciu o IP/port/MAC
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
MIB
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Wsparcie dla prywatnego TP-Link MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG2218
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link 8-port 10/100/1000 Gigabit Switch [TL-SG1008D]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x
Wskaźniki statusu: Zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: (50/60 Hz)

---Różne---
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 18.6 cm
Głębokość: 14.6 cm
Wysokość: 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10 - 90%

Gwarancja producenta: 36 miesięcy
TP-Link Omada JetStream switch SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole) [SG3428X-M2]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 24 porty RJ45 2,5Gb/s Mb/s
• 4 sloty SFP+ 10 G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 1
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440 × 180 × 44 mm
(17,3 × 7,1 × 1,7 cala)
Montaż Możliwość montażu w szafie rack
Maks. zużycie energii 45.1 W
Ilość generowanego ciepła 154.38 BTU/h

---WYDAJNOŚĆ---
Wydajność przełączania 200 Gb/s
Szybkość przekierowań pakietów 148.80 Mp/s
Tablica adresów MAC 32 K
Bufor pakietów 16 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 32 interfejsy IPv4/IPv6
• Routing statyczny
- 48 tras statycznych
• Wpisy statyczne ARP
- 128 wpisów statycznych
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Funkcje L2 i L2+
• Agregacja łączy
- Statyczna agregacja łączy
- LACP 802.3ad
- Do 8 grup agregacji i do 8 portów na grupę
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
- Oparte na portach
- Oparte na VLAN
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Zapobieganie blokowaniu HOL
• Mirroring
- Port Mirroring
- Mirroring procesora
- Przesył One-to-One
- Przesył Many-to-One
- Port wejścia/wyjścia / obydwa porty
L2 Multicast
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 256 wpisów
• Protokół VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Fragment
- Protokół IP
- Flaga TCP
- Port TCP/UDP
- TOS DSCP/IP
- User Priority
• ACL IPv6
• ACL zawartości pakietu
• Łączona ACL
• Polityka kontroli dostępu
- Mirroring
- Limit prędkości
- Redirect
- QoS Remark
• ACL do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
MIB
• Bazy danych MIB II (RFC1213)
• Porty MIB (RFC2233)
• Port Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)
• Obsługa prywatnych baz danych MIB TP-Link

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Autoinstalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG3428X-M2
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
UBIQUITI UniFi Switch 16xRJ45 GBit/8xRJ45 2.5G/2xSFP+ Zarządzalne PoE+ 400W Max 19 do montażu w szafie, ekran dotykowy 1,3 [USW-PRO-MAX-24-POE-EU]
Dostępność: Dostępny
Gwarancja producenta
---Produkt---
Nazwa: UBIQUITI USW-Pro-Max-24-PoE Switch Etherlighting 8x RJ45 2.5Gbps 16x RJ45 1000Mbps 2x SFP+ L3 400W PoE
Opis: Ubiquiti UniFi Pro Max 24 PoE - Przełącznik - L3 - Tak - 8 x 1/2.5G (PoE++) + 16 x 10/100/1000 (8 PoE+, 8 PoE++) + 2 x 10 Gigabit SFP+ - montowany w szafie rack - PoE++ (400 W)
EAN: 0810084692714
Reklamacje: 24 miesiące

---Ogólne---
Rodzaj urządzenia: Przełącznik - 24 porty - L3 - Tak
Rodzaj obudowy: Montowany w szafie rack 1U
Podtyp: Gigabit Ethernet / 2.5 Gigabit Ethernet
Porty: 8 x 1/2.5G (PoE++) + 16 x 10/100/1000 (8 PoE+, 8 PoE++) + 2 x 10 Gigabit SFP+
Zasilanie przez Ethernet: PoE++
Budżet poE: 400 W
Wykonanie: Płynne przełączanie przepustowości: 56 Gb/s
Zdolność przełączania: 112 Gb/s
Obsługiwane ramki Jumbo: Tak
Protokół routingu: STP, RSTP, statyczne trasowanie IP
Protokół zdalnego zarządzania: DHCP
Cechy: Porty Etherlighting, nasłuchiwanie IGMP, izolacja portów, Storm Control, Voice VLAN, dublowanie portów, obsługuje LACP, ograniczenie przepływności, filtrowanie adresów MAC, sterowanie przepływem, wykrywanie pętli, nasłuchiwanie DHCP, LLDP-MED, przekaźnik DHCP, Inter-VLAN Routing
Zgodność z normami: IEEE 802.1x
Wbudowane urządzenia: Ekran dotykowy 1,3"
Wskaźniki statusu: Lokalizacja portu, łącze/prędkość, VLAN, system, RPS (Redundant Power Supply) dodatkowy zasilacz

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T RJ-45 PoE+ - 30 W
8 x 1000Base-T RJ-45 PoE++ - 60 W
8 x 1/2.5GBase-T RJ-45 PoE++ - 60 W
2 x LAN 10 Gb SFP+

---Zasilanie---
Zasilacz: Adapter mocy wewnętrznej
Moc wyjściowa: 450 wat
Wymagane napięcie: AC 100-240 V (50/60 Hz)
Charakterystyka: Złącze zasilacza nadmiarowego (RPS)

---Różne---
Zestaw do montowania w stojaku: Dołączony
Zgodność z normami: FCC, IC

---Wymiary i waga---
Szerokość: 44.2 cm
Głębokość: 32.5 cm
Wysokość: 4.4 cm
Waga: 5.1 kg

---Parametry środowiska---
Minimalna temperatura pracy: -5 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone

1-30 z 282