Poznań, Kaliska 1
Czynne pn - czw 09:30 - 18:00 / pt 10:00 - 18:00 / sb 10:00 - 14:00

Switche sieciowe

282 wyniki na stronie
Filtry
zł
zł
Kategorie i filtry
Wyników na stronie
z 10
UBIQUITI EdgeSwitch 24x100/1000 2xSFP PoE+ 250W (switch zarządzalny) [ES-24-250W]
Dostępność: Dostępny
Gwarancja producenta
---Produkt---
Nazwa: UBIQUITI ES-24-250W Ubiquiti ES-24-250W 24-port + 2xSFP Gigabit PoE switch 24V/48V 802.3af/802.3at
Opis: Ubiquiti EdgeSwitch 24 - Przełącznik - L3 - Tak - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - montowany w szafie rack - PoE+
EAN: 0810354022241
Reklamacje: 24 miesiące

---Ogólne---
Rodzaj urządzenia: Przełącznik - 24 porty - L3 - Tak
Rodzaj obudowy: Montowany w szafie rack 1U
Podtyp: Gigabit Ethernet
Porty: 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP
Zasilanie przez Ethernet: PoE+
Wykonanie: Pojemonśc przełączeniowa nieblokująca: 26 Gb/s
Zdolność przełączania: 52 Gb/s
Przekazywanie: 38,69 Mp/s
Pojemność: Obsługuje VLANs: 255
Reguły ACL: 100
Grupy LAG: 6
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: Tak
Protokół routingu: Statyczne trasowanie IP, policy-based routing (PBR)
Protokół zdalnego zarządzania: SNMP 1, SNMP 2, Telnet, SNMP 3, HTTP, SSH-2, CLI
Cechy: Sterowanie przepływem, obsługa BOOTP, obsługa VLAN, nasłuchiwanie IGMP, obsługa Syslog, dublowanie portów, obsługa DiffServ, Broadcast Storm Control, obsługa IPv6, kontrola nad szturmem pakietów multicast, kontrola nad szturmem pakietów unicast, obsługa STP, obsługa RSTP, obsługa MSTP, nasłuchiwanie DHCP, obsługa ACL, QoS, obsługa RADIUS, UDLD, obsługuje LLDP, LACP, GVRP, CoS, GARP
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3ak, IEEE 802.1ab (LLDP), IEEE 802.3at
Wskaźniki statusu: Szybkość transmisji portu, PoE, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 24 x 1000Base-T RJ-45 PoE+ - 34.2 W
2 x 1000Base-X SFP

---Zasilanie---
Zasilacz: Adapter mocy wewnętrznej
Wymagane napięcie: AC 120/230 V (50 - 60 Hz)
Zużycie energii w trybie aktywności: 250 wat

---Różne---
Zgodność z normami: IC, FCC, ETSI 300 019
Wymiary i waga
Szerokość: 48.504 cm
Głębokość: 28.56 cm
Wysokość: 4.445 cm
Waga: 3.7 kg
Parametry środowiska
Minimalna temperatura pracy: -5 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 5–95% (niekondensująca)
TP-Link 16-port 10/100/1000 Gigabit Switch [TL-SG1016DE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 16 porty - Tak
Rodzaj obudowy: Montowany w szafie rack 1U
Podtyp: Gigabit Ethernet
Porty: 16 x 10/100/1000
Wykonanie: Zdolność przełączania: 32 Gb/s
Przekazywanie: 23,8 Mp/s
Pojemność: Interfejsy wirtualne (VLANy): 32
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 10240 bajtów
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), bez chłodzenia, zapobieganie powstawaniu pętli
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3x, IEEE 801.1p

---Rozszerzenie / połączenie---
Interfejsy: 16 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy wewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zestaw do montowania w stojaku: Dołączony
Zgodność z normami: FCC, RoHS

---Oprogramowanie / Wymagania systemowe---
Wymagany system operacyjny: UNIX, Apple MacOS, Novell NetWare, Microsoft Windows 98 Second Edition, Linux, Microsoft Windows 2000 / NT, Microsoft Windows Vista / XP / 7 / 8

---Wymiary i waga---
Szerokość: 29.4 cm
Głębokość: 18 cm
Wysokość: 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link Switch niezarządzalny 16x10/100 PoE+ 2x100/1000 2xComboSFP [TL-SL1218MP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia : Przełącznik - 16 porty - niezarządzalny
Rodzaj obudowy : Montowany w szafie rack
Podtyp : Fast Ethernet
Porty : 16 x 10/100 (PoE+) + 2 x 10/100/1000 + 2 x zestaw Gigabit SFP
Budżet poE : 192 W
Wykonanie : Zdolność przełączania: 7,2 Gb/s
Szybkość przekazywania pakietów: 5,36 Mpps
Wielkość tablicy adresów MAC : 8K wpisów
Obsługiwane ramki Jumbo : 10KB
Cechy : Sterowanie przepływem, możliwy pełen dupleks, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż
Zgodność z normami : IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.3at
Wskaźniki statusu : Zasilanie, połączone urządzenie 100M, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy : 16 x 100Base-TX RJ-45 PoE+ - 30 W
2 x 1000Base-T RJ-45
2 x 1000Base-X SFP

---Zasilanie---
Zasilacz : Adapter mocy wewnętrznej
Wymagane napięcie : AC 120/230 V (50/60 Hz)
Zużycie energii w trybie aktywności : 217.22 wat

---Różne---
Zestaw do montowania w stojaku : Dołączony
Zgodność z normami : Plug and Play, certyfikat FCC Class A, EN 60950, EN55022, EN55024, FCC Part 15

---Wymiary i waga---
Szerokość : 44 cm
Głębokość : 18 cm
Wysokość : 4.4 cm

---Gwarancja producenta---
Obsługa i wsparcie : Gwarancja ograniczona - dożywotnia

---Parametry środowiska---
Minimalna temperatura pracy : 0 °C
Maksymalna temperatura pracy : 40 °C
Dopuszczalna wilgotność : 10-90% nieskroplone
Min. temperatura przechowywania : -40 °C
Maks. temperatura przechowywania : 70 °C
Zakres wilgotności pamięci : (niekondensująca)
D-Link 28-Port Layer2 Smart Managed Gigabit Switch dlink green 3.0 24x 10/100/1000Mbit/s TP RJ-45 Port4x TP Combo Port/SFP Slot (switch zarządzalny) [DGS-1210-28/E]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 28 porty - Tak
Rodzaj obudowy : Stacjonarny, montowany w szafie rack 1U
Podtyp : Gigabit Ethernet
Porty : 24 x 10/100/1000 + 4 x Gigabit SFP
Wykonanie : Zdolność przełączania: 56 Gb/s
Przekazywanie: 41,7 Mp/s
Przekazywanie (pakiet 64-bajtowy): 29,8 Mp/s
Wielkość tablicy adresów MAC : 16K wpisów
Protokół zdalnego zarządzania : SNMP 1, SNMP 2, Telnet, SNMP 3, SNMP 2c, HTTP, CLI

Cechy : Sterowanie przepływem, przełączanie warstwy 2, autonegocjacja, obsługa BOOTP, obsługa ARP, obsługa VLAN, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, obsługa Syslog, dublowanie portów, kolejkowanie WRR, zapamiętaj i przekaż, Broadcast Storm Control, obsługa IPv6, tryb półdupleksu, tryb pełnego dupleksu, kontrola nad szturmem pakietów multicast, kontrola nad szturmem pakietów unicast, możliwość aktualizacji firmwaru, obsługa STP, obsługa RSTP, obsługa ACL, QoS, Safeguard Engine, Cable Diagnostics Function, kontrola łącza, D-Link Green Technology, bez chłodzenia, obsługuje LLDP, LACP, klient DHCP, Energy Efficient Ethernet
Zgodność z normami : IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x
Wskaźniki statusu : Szybkość transmisji portu, zasilanie, łącze/aktywność

--- Rozszerzenie / połączenie ---
Interfejsy : 24 x 1000Base-T RJ-45
4 x SFP (mini-GBIC)

--- Zasilanie ---
Zasilacz : Adapter mocy wewnętrznej
Wymagane napięcie : AC 120/230 V (50/60 Hz)
Zużycie energii w trybie aktywności : 16.81 wat

--- Różne ---
MTBF : 236,739 godziny
Zgodność z normami : Certyfikat FCC Class A, C-Tick, BSMI, cUL, ICES-003, VCCI Class A
Lokalizacja : Europa

--- Wymiary i waga ---
Szerokość : 440 mm
Głębokość : 140 mm
Wysokość : 44 mm
Waga : 2.15 kg

--- Parametry środowiska ---
Minimalna temperatura pracy : -5 °C
Maksymalna temperatura pracy : 50 °C
Dopuszczalna wilgotność : 0 - 95%
Min. temperatura przechowywania : -20 °C
Maks. temperatura przechowywania : 70 °C
Zakres wilgotności pamięci : 0 - 95%

Reklamacje : 24 miesiące w serwisie
D-Link Gigabit Easy Smart Swtch 10/100/1000 Mbit/s 8-port [DGS-1100-08V2/E]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 8 porty - smart
Rodzaj obudowy : Stacjonarny
Podtyp : Gigabit Ethernet
Porty : 8 x 10/100/1000
Wykonanie : Zdolność przełączania: 16 Gb/s
Przekazywanie: 11,9 Mp/s
Pojemność : Grupy VLAN: 128
Identyfikatory sieci VLAN: 4094
Grupy IGMP: 128
Wielkość tablicy adresów MAC : 4K wpisów
Protokół routingu : IGMPv2, IGMP, IGMPv3
Protokół zdalnego zarządzania : SNMP 2, ICMP
Algorytm kodowania : SSL
Cechy : Sterowanie przepływem, autonegocjacja, obsługa BOOTP, obsługa ARP, obsługa VLAN, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, zapobieganie atakom typu DoS, dublowanie portów, Broadcast Storm Control, tryb pełnego dupleksu, kontrola nad szturmem pakietów multicast, kontrola nad szturmem pakietów unicast, obsługa STP, obsługa RSTP, QoS, Cable Diagnostics Function, kontrola łącza, bez chłodzenia, obsługuje LLDP, Port Security, klient DHCP, znaczniki VLAN, obsługa DSCP, querier IGMP, Voice VLAN, zarządzanie VLAN, grupa VLAN, EEE, WRR, HOL Blocking Prevention, wykrywanie pętli zwrotnej, VLAN na bazie portu, QoS na bazie portu, Unknown Storm Control, wsparcie DNA, Asymmetric VLAN, bufor pakietów 1,5MB
Zgodność z normami : IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1ab (LLDP), IEEE 802.3az
Pamięć fleszowa : 2 MB
Wskaźniki statusu : Status, łącze/aktywność/prędkość, zasilanie

--- Rozszerzenie / połączenie ---
Interfejsy : 8 x 1000Base-T RJ-45

--- Zasilanie ---
Zasilacz : Adapter mocy zewnętrznej
Wymagane napięcie : AC 100/240 V (50/60 Hz)
Zużycie energii w trybie aktywności : 4.94 wat
Zużycie energii w stanie czuwania : 1.93 wat

--- Różne ---
MTBF : 1,456,992 godziny
Zgodność z normami : Certyfikat FCC Class A, C-Tick, BSMI, cUL, CB, CCC, RoHS, LVD, VCCI Class A

--- Oprogramowanie / Wymagania systemowe ---
Dołączone oprogramowanie : D-Link Network Assistant

--- Wymiary i waga ---
Szerokość : 145 mm
Głębokość : 82 mm
Wysokość : 28 mm
Waga : 340 g

--- Parametry środowiska ---
Minimalna temperatura pracy : 0 °C
Maksymalna temperatura pracy : 40 °C
Dopuszczalna wilgotność : 0–90% (niekondensująca)
Min. temperatura przechowywania : -40 °C
Maks. temperatura przechowywania : 70 °C
Zakres wilgotności pamięci : 0–95% (niekondensująca)

Reklamacje : Dożywotnia
TP-Link Omada switch (24x10GbE,8xSFP+,1xconsole,1xUSB-C) [SX3832]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
TP-Link Switch 8x 10/100Mb/s RJ45, 2xGbE RJ45, 1xSFP, 8xPoE+ 124W, fanless [TL-SL1311MP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 8 portów PoE+ RJ45 10/100 Mb/s z obsługą standardów 802.3af/at, 2 gigabitowe porty RJ45, 1 gigabitowy port SFP
• Automatyczna negocjacja szybkości połączeń
• Automatyczne krosowanie (Auto-MDI/MDIX)
Okablowanie sieciowe
• 10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100 m)
• Kabel STP EIA/TIA-568 100Ω (do 100m)
• 100BASE-TX: Kabel UTP kat. 5, lub 5e (do 100 m)
• Kabel STP EIA/TIA-568 100Ω (do 100 m)
Ilość wentylatorów Tak
Zabezpieczenia fizyczne Tak
Zasilanie Zasilacz zewnętrzny (na wyjściu: 53,5 V DC / 2,43 A)
Szybkość przekierowań pakietów 5,6544 Mp/s
Porty PoE (RJ45)
• Standardy: 802.3 af/at
• Porty PoE: 1 – 8
• Łączna moc zasilania PoE: 124 W
Tablica adresów MAC 2K
Ramki jumbo 16 KB
Wydajność przełączania 7,6 Gb/s
Wymiary (S x G x W) 209 × 126 × 26 mm (8,2 × 4,9 × 1,0 cal)
Maks. zużycie energii
• 5,95 W (220 V/ 50 Hz, bez podłączonego urządzenia z obsługą PoE)
• 140,92 W (220 V/ 50 Hz, podłączone urządzenie z obsługą PoE o mocy 124 W)
Ilość generowanego ciepła
• 20,29 BTU/h (brak urządzenia z obsługą PoE)
• 480,54 BTU/h (podłączone urządzenie z obsługą PoE o mocy 124 W)

---FUNKCJE OPROGRAMOWANIA---
Funkcje zaawansowane
• Zgodność z urządzeniami zasilanymi PoE (PD) działającymi w standardzie IEEE 802.3af
• Przycisk trybu Extend (porty 1 – 4 oraz porty 1 – 8, zasilanie PoE i transmisja danych do 250m)
• Przycisk trybu Isolation (porty 1 – 8)
• Przycisk trybu PoE Auto Recovery (porty 1 – 8)
• Automatyczne zapamiętywanie i wygaszanie adresów MAC
• Obsługa kontroli przepustowości IEEE802.3x dla transmisji w pełnym dupleksie oraz funkcji backpressure dla transmisji w półdupleksie
Metoda transmisji Store-And-Forward

---INNE---
Certyfikaty FCC, CE, RoHS
Zawartość opakowania
• TL-SL1311MP
• Zasilacz
• Instrukcja instalacji
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, brak kondensacji
• Dopuszczalna wilgotność przechowywania 5%~90%, brak kondensacji
TP-Link Omada JetStream Switch (24xGbE,4xSFP+,24xPoE+,384W, 2x Console) [SG3428XMP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 24 porty RJ45 10/100/1000 Mb/s (8 PoE++, 16 PoE+)
• 4 sloty SFP+ 10G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 3
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC~50/60 Hz
Porty PoE (RJ45)
• Zgodność ze standardami: 802.3at/af/bt
• Porty PoE++: 1-8, do 90 W na port
• Porty PoE+: 9-24, do 30 W na port
• Łączna moc zasilania PoE: 500 W*
Wymiary (S x G x W) 440 × 330 × 44 mm
(17,3 × 13,0 × 1,7 cali)
Montaż Możliwość montażu w szafie Rack
Maks. zużycie energii 605,5W (110V / 60Hz) (z podłączonymi urządzeniami PoE o mocy 500W)
Ilość generowanego ciepła 2064,96 BTU/godz (110V / 60 Hz) (z podłączonymi urządzeniami PoE o mocy 500W)

---WYDAJNOŚĆ---
Wydajność przełączania 128 Gb/s
Szybkość przekierowań pakietów 95,23 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 12 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+
• 128 interfejsów IP: obsługa interfejsów IPv4/IPv6
• Statyczny Routing: 48 statycznych tras IPv4/IPv6
• Statyczny ARP: 128 statycznych wpisów
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol (STP)
• Wykrywanie pętli zwrotnych (Loopback)
• Kontrola przepływu 802.3x
• Mirroring
L2 Multicast
• Obsługa 1000 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń†
• Konfiguracje grupowe†
• Grupowe aktualizacje oprogramowania†
• Inteligentne monitorowanie stanu sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicony proces konfiguracji†
• Harmonogram restartu†

Funkcje ISP**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
Sieci VLAN
• Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon protokołu 16, VLAN protokołu 16
• Prywatny VLAN
• GVRP
• VLAN VPN: Mapowanie VLAN, Zamiana VLAN
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta na czasie
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, User Priority, Ether type
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark
• Zastosowanie ACL do Portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli (kb/s/wskaźnik/pps)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/Port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6
MIB
• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Obsługa prywatnych MIB TP-Link

---ZARZĄDZANIE---
Aplikacja Omada Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez port konsolowy, Telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatyczna instalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC
Zawartość opakowania
• SG3428XMPP
• Kabel zasilający
• Instrukcja szybkiej instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Omada (26xGbE,2xSFP,24xPoE+,384W) [ES228GMP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
--- CECHY SPRZĘTOWE ---

Porty :
• 24 porty RJ45 PoE+ 10/100/1000 Mb/s (802.3af PoE i 802.3at PoE+)
• 2 porty RJ45 10/100/1000 Mb/s
• 2 gigabitowe sloty SFP
• Automatyczna negocjacja / Automatyczny MDI/MDIX

Ilość wentylatorów : 2
Montaż : Możliwość montażu w szafie Rack
Zabezpieczenia fizyczne : Tak
Zasilanie : 100–240V AC, 50/60Hz

Porty PoE (RJ45) :
• Zgodność ze standardem 802.3af PoE oraz 802.3at PoE+
• Porty PoE: 24
• Łączna moc zasilania PoE 384W na portach PoE+, maksymalnie 30W zasilania na port
• Fast PoE oraz Perpetual PoE
• PoE Auto Recovery
• Do 250m zasięgu transmisji PoE**

Wymiary (S x G x W) : 440 × 330 × 44 mm
(17,3 × 13,0 × 1,7 cali)

Ochrona przeciwprzepięciowa : ±6kV

--- WYDAJNOŚĆ ---

Wydajność przełączania : 56 Gb/s
Szybkość przekierowań pakietów : 41,67 Mp/s
Tablica adresów MAC : 8K
Bufor pakietów : 4 Mb
Ramki jumbo : 15 KB

--- FUNKCJE OPROGRAMOWANIA ---

Funkcja Quality of Service :
• QoS oparty na portach/802.1p/DSCP
• 8 kolejek priorytetowania
• Tryb harmonogramu priorytetowania
- WRR (Weighted Round Robin)
• Konfiguracja wagi kolejek
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port
• Storm Control
- Wiele trybów kontroli (kb/s / p/s)
- Kontrola transmisji Broadcast/Multicast/Unknown-Unicast

Cechy przełącznika warstwy : 2
• Statyczna agregacja łączy
• Zapobieganie pętlom / Wykrywanie pętli zwrotnych (Loopback)
• Kontrola przepływu
- Kontrola przepływu 802.3x
• Mirroring
- Mirroring portów
- One-to-One
- Many-to-One
- Ingress/Egress/Oba
• Statystyki portów
- Stan Mirroringu portu
- Statystyki ruchu
• 802.1ab LLDP

L2 Multicast :
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
Sieci VLAN : • MTU VLAN
• VLAN oparty na portach
• 802.1Q Tag VLAN
- Maks. 32 grupy VLAN
- 4K VID
Metoda transmisji : Store-And-Forward

--- ZARZĄDZANI ---

Aplikacja Omada : Tak.
Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.

Scentralizowane zarządzanie :
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury : Tak.
Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP : Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.

Funkcje panelu zarządzania :
• Interfejs graficzny Web GUI
• Klient DHCP
• Diagnostyka okablowania
• Automatyczne wykrywanie urządzeń
• Konfiguracja grupowa†
• Grupowa aktualizacja oprogramowań
• Ujednolicona konfiguracja

--- INNE ---

Certyfikaty : FCC, CE, RoHS

Zawartość opakowania :
• ES228GMP
• Kabel zasilający
• Uchwyty montażowe
• Gumowe nóżki
• Śruby
• Instrukcja instalacji

Środowisko pracy :
• Dopuszczalna temperatura pracy: -5℃~45℃ (23℉~113℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
D-Link GigaExpress Switch 10/100/1000 Mbit/s 16-port [DGS-1016D/E]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 16 porty
Rodzaj obudowy : Stacjonarny
Podtyp : Gigabit Ethernet
Porty : 16 x 10/100/1000
Cechy : Sterowanie przepływem, możliwy pełen dupleks, automatyczne wykrywanie urządzenia, automatyczna funkcja uplink (auto MDI/MDI-X)
Zgodność z normami : IEEE 802.3x

--- Rozszerzenie / połączenie ---
Interfejsy : 16 x 1000Base-T RJ-45

--- Różne ---
Zgodność z normami : Plug and Play
Lokalizacja : Europa kontynentalna

Reklamacje : 24 miesiące w serwisie
TP-Link 16-port 10/100/1000 16xGLAN [TL-SG116]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 16 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Gigabit Ethernet
Porty: 16 x 10/100/1000
Wykonanie: Szybkość przekazywania pakietów: 23,8 Mp/s
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 10KB
Cechy: Sterowanie przepływem, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, zapamiętaj i przekaż, bez chłodzenia
Zgodność z normami: IEEE 802.3u, IEEE 802.3i, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x

---Rozszerzenie / połączenie---
Interfejsy: 16 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Zużycie energii w trybie aktywności: 10 wat

---Różne---
Akcesoria w zestawie: Gumowa nóżka
Zgodność z normami: FCC, RoHS

---Wymiary i waga---
Szerokość: 28.6 cm
Głębokość: 11.17 cm
Wysokość: 2.54 cm

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)

Gwarancja producenta: 36 miesięcy
TP-Link 16-port 10/100/1000 16xGLAN (8xPoE) [TL-SG1016PE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 16 porty - smart
Rodzaj obudowy: Stacjonarny, montowany w szafie rack 1U
Podtyp: Gigabit Ethernet
Porty: 8 x 10/100/1000 (PoE+) + 8 x 10/100/1000
Zasilanie przez Ethernet: PoE+
Budżet poE: 110 W
Wykonanie: Przekazywanie: 23,8 Mp/s
Zdolność przełączania: 32 Gb/s
Pojemność: Interfejsy wirtualne (VLANy): 128
Grupy typu snooping IGMP: 128
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 9KB
Cechy: Sterowanie przepływem, autonegocjacja, obsługa VLAN, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), Cable Diagnostics Function, zapobieganie powstawaniu pętli, metalowa obudowa, obsługa DiffServ Code Point (DSCP), Storm Control, zarządzanie PoE, Link Aggregation
Zgodność z normami: IEEE 802.3u, IEEE 802.3i, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3x, IEEE 801.1p, IEEE 802.3at

---Rozszerzenie / połączenie---
Interfejsy: 8 x 1000Base-T RJ-45 PoE+
8 x 1000Base-T RJ-45

---Zasilanie---
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 29.4 cm
Głębokość: 18 cm
Wysokość: 4.4 cm

---Gwarancja producenta---
Obsługa i wsparcie: Gwarancja ograniczona - 5 lat

---Parametry środowiska---
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
D-Link 8-port 10/100 Metal Housing Desktop Switch [DES-108/E]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 8 porty
Rodzaj obudowy : Stacjonarny
Podtyp : Fast Ethernet
Porty : 8 x 10/100
Cechy : Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X)
Zgodność z normami : IEEE 802.3x

--- Rozszerzenie / połączenie ---
Interfejsy : 8 x 100Base-TX RJ-45

Reklamacje : 60 miesięcy w serwisie
TP-Link Omada JetStream switch SG3452X (48xGbE, 4xSFP+, 2xconsole, fanless) [SG3452X]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 48 portów RJ45 10/100/1000 Mb/s
• 4 sloty SFP+ 10G
• 1 port konsolowy RJ45
• 1 port konsolowy micro-USB
Ilość wentylatorów Bezwentylatorowy
Zasilanie 100-240V AC~50/60Hz
Wymiary (S x G x W) 440 × 220 × 44 mm
(17.3 × 8.7 × 1.7 cali)
Montaż Szafa Rack
Maks. zużycie energii 32,72 W (110V/60Hz)
32.46 W (220V/50Hz)
Ilość generowanego ciepła 111,65 BTU/h (110V/60Hz)

---WYDAJNOŚĆ---
Wydajność przełączania 176 Gb/s
Szybkość przekierowań pakietów 130,9 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 12 Mbit
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 128 interfejsów IPv4/IPv6
• Statyczny routing
- 48 statyczne trasy
• Statyczny ARP
- 128 Statycznych wpisów
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• Przekaźnik DHCP
- DHCP Przekaźnik interfejsu
- DHCP Przekaźnik VLAN
• DHCP L2 Przekaźnik
Funkcje L2 i L2+
• Link Aggregation
- statyczna agregacja linków
- 802.3ad LACP
- Do 8 grup agregacji, zawierających 8 portów na grupę
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Wykrywanie Pętli
- Bazujące na Porcie
- Bazujące na VLAN
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• MVR
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracja Batch
• Aktualizacja oprogramowania Batch
• Inteligentne monitorowanie sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicona konfiguracja
• Harmonogram restartów
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16
• Prywatny VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• ACL bazujący na czasie
• MAC ACL
- Źródłowy MAC
- Docelowy MAC
- VLAN ID
- Priorytet użytkownika
- Ether Type
• IP ACL
- Źródłowy IP
- Docelowy IP
- Fragment
- Protokół IP
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- Priorytet użytkownika
• Combined ACL
• Zawartość pakietu ACL
• IPv6 ACL
• Polityka
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL aplikowane do Port/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interfejs
• Statyczny routing IPv6
• IPv6 neighbor discovery (ND)
• Wykrywanie ścieżki maximum transmission unit (MTU)
• Internet Control Message Protocol (ICMP) wersja 6
• TCPv6/UDPv6
• IPv6 aplikacje
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB
• MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Interfejs Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Wsparcie dla prywatnego TP-Link MIB

---ZARZĄDZANIE---
Aplikacja Omada Tak (poprzez kontroler OC300, OC200, kontroler programowy Omada lub kontroler Omada oparty na Chmurze)
Zarządzanie centralne
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
• Kontroler Omada oparty na Chmurze
Dostęp do chmury Tak (poprzez kontroler OC300, OC200, kontroler programowy Omada lub kontroler Omada oparty na Chmurze)
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1,2,3,9)
• Szablon SDM
• Klient DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
• Automatyczna instalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie haseł
• SNTP
• Logi systemu

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SG3452X
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~45℃ (32℉~113℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Switch zarządzalny JetStream 8-Port 10G SFP+ L2 Managed Switch [TL-SX3008F]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Porty
• 8 slotów SFP+ 10 G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów Bezwentylatorowy
Zasilanie 100-240 V AC~50/60 Hz
Wymiary (S x G x W) 440 × 180 × 44 mm
(17,3 × 7,1 × 1,7 cala)
Montaż Możliwość montażu w szafie rackowej
Maks. zużycie energii 15,46 W (220 V / 50 Hz)
Ilość generowanego ciepła 52,75 BTU/h (220 V / 50 Hz)

---WYDAJNOŚĆ---
Wydajność przełączania 160 Gb/s
Szybkość przekierowań pakietów 119,04 Mp/s
Tablica adresów MAC 32 K
Bufor pakietów 16 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Cechy przełącznika L3
• 128 interfejsów IPv4/IPv6
• Routing statyczny
- 48 tras statycznych
• Wpisy statyczne ARP
- 128 wpisów statycznych
• Proxy ARP
• Gratuitous ARP
• Serwer DHCP
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Funkcje L2 i L2+
• Agregacja łączy
- Statyczna agregacja łączy
- LACP 802.3ad
- Do 8 grup agregacji i do 8 portów na grupę
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
- Oparte na portach
- Oparte na VLAN
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Zapobieganie blokowaniu HOL
• Mirroring
- Port Mirroring
- Mirroring procesora
- Przesył One-to-One
- Przesył Many-to-One
- Port wejścia/wyjścia / obydwa porty
L2 Multicast
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Uwierzytelnianie IGMP
• Uwierzytelnianie IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracja grupy statycznej
- Ograniczone przekazywanie IP Multicast
• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 7 wpisów
• Protokół VLAN
• Prywatna sieć VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ oparty na portach
- Selective QinQ
• Głosowa sieć VLAN
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Fragment
- Protokół IP
- Flaga TCP
- Port TCP/UDP
- TOS DSCP/IP
- User Priority
• ACL IPv6
• ACL zawartości pakietu
• Łączona ACL
• Polityka kontroli dostępu
- Mirroring
- Limit prędkości
- Redirect
- QoS Remark
• ACL do portu/VLAN
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
MIB
• Bazy danych MIB II (RFC1213)
• Porty MIB (RFC2233)
• Port Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)
• Obsługa prywatnych baz danych MIB TP-Link
ZARZĄDZANIE
Aplikacja Omada Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga użycia kontrolera OC300, OC200, kontrolera Omada opartego na chmurze lub kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Autoinstalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• Przełącznik TL-SF3008F
• Przewód zasilający
• Instrukcja instalacji
• Zestaw montażowy
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃ - 45℃ (32℉ - 113℉)
• Dopuszczalna temperatura przechowywania: -40℃ - 70℃ (-40℉ - 158℉)
• Dopuszczalna wilgotność powietrza: 10% - 90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania 5% - 90%, bez kondensacji
TP-Link 24-port 10/100/1000 Gigabit Switch [TL-SG1024DE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 24 porty
Rodzaj obudowy: Montowany w szafie rack
Podtyp: Gigabit Ethernet
Porty: 24 x 10/100/1000
Wykonanie: Zdolność przełączania: 48 Gb/s
Przekazywanie: 35,7 Mp/s
Wielkość tablicy adresów MAC: 8K wpisów
Obsługiwane ramki Jumbo: 10240 bajtów
Cechy: Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, bez chłodzenia, zapobieganie powstawaniu pętli
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3x, IEEE 801.1p

---Rozszerzenie / połączenie---
Interfejsy: 24 x 1000Base-T RJ-45

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej
Wymagane napięcie: AC 120/230 V (50/60 Hz)

---Różne---
Zestaw do montowania w stojaku: Dołączony
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 29.4 cm
Głębokość: 18 cm
Wysokość: 4.4 cm

---Parametry środowiska----
Minimalna temperatura pracy: 0 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
Min. temperatura przechowywania: -40 °C
Maks. temperatura przechowywania: 70 °C
Zakres wilgotności pamięci: (niekondensująca)
TP-Link 5-port 10/100/1000 Gigabit Switch 4xPoE + 65W [LS105GP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE----
Porty
• 5 portów RJ45 10/100 Mb/s (4 porty z wyjściem PoE+ 802.3af/at)
• Auto Negocjacja
• Auto MDI/MDIX
Okablowanie sieciowe
• 10BASE-T: kable UTP kat. 3, 4, 5 (maks. 100 m)
EIA/TIA-568 100Ω STP (maks. 100m)
• 100BASE-TX: kable UTP kat. 5, 5e (maks. 100 m)
EIA/TIA-568 100Ω STP (maks. 100m)
Ilość wentylatorów Bezwentylatorowy
Montaż
• Na blacie
• Na ścianie
Zasilanie Zewnętrzny zasilacz (Parametry wyjściowe: 53,5V DC / 0,81A)
Diody LED
• Power (Zasilanie)
• Link/Act
• PoE Status (Stan)
• PoE MAX
Porty PoE (RJ45)
• Zgodność ze standardami 802.3af/at
• Porty PoE: 1 - 4, do 30W zasilania na każdym porcie
• Łączna moc zasilania PoE: 41 W
Wymiary (S x G x W) 100 × 98 × 25 mm
(3,9 × 3,9 × 1,0 cali)
Maks. zużycie energii
• 2,40 W (220 V/50 Hz, bez podłączonych urządzeń PoE)
• 46,45 W (220 V/50 Hz, z podłączonymi urządzeniami PoE o mocy 41 W)
Ilość generowanego ciepła
• 8,15 BTU/godz (220 V/50 Hz, bez podłączonych urządzeń PoE)
• 157,93 BTU/godz (220 V/50 Hz, z podłączonymi urządzeniami PoE o mocy 41 W)

---WYDAJNOŚĆ---
Wydajność przełączania 1 Gb/s
Szybkość przekierowań pakietów 0,744 Mp/s
Tablica adresów MAC 2K
Ramki jumbo 2 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcje zaawansowane
• Tryb Extend (Porty 1-4, do 250m transmisji zasilania PoE i danych)
• PoE Auto Recovery (Porty 1-4)
• Zgodność z urządzeniami PoE IEEE 802.3af/at
• Automatyczna nauka i wygaszanie adresów MAC
• Kontrola przepływu IEEE 802.3x
• Technologia Green
Metoda transmisji Store and Forward

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• LS105LP
• Zasilacz
• Instrukcja instalacji
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, brak kondensacji
• Dopuszczalna wilgotność przechowywania 5%~90%, brak kondensacji
Mikrotik Cloud Smart Switch with 24 x Gigabit Ethernet ports 2x [CSS326-24G-2S+RM]
Dostępność: Dostępny
Gwarancja producenta
Gwarancja producenta: 24 miesiące


Ogólne
Rodzaj urządzenia: Przełącznik - 26 porty - smart
Rodzaj obudowy: Montowany w szafie rack 1U
Podtyp: 10 Gigabit Ethernet
Porty: 24 x 10/100/1000 + 2 x 10 Gigabit SFP+
Zasilanie przez Ethernet: PoE
Wielkość tablicy adresów MAC: 16K wpisów
Protokół zdalnego zarządzania: SNMP
Cechy: Obsługa VLAN, dublowanie portów, Broadcast Storm Control, obsługa protokołu Rapid Spanning Tree (RSTP), obsługa list dostępu (ACL), Port Security, izolacja portów
Zgodność z normami: IEEE 802.1Q
Pamięć fleszowa: 2 MB


Rozszerzenie / połączenie
Interfejsy:
24 x 1000Base-T RJ-45
2 x SFP+


Zasilanie
Zasilacz: Adapter mocy zewnętrznej
Zużycie energii w trybie aktywności: 19 wat


Różne
Zestaw do montowania w stojaku: Dołączony


Oprogramowanie / Wymagania systemowe
Dołączone oprogramowanie: MikroTik SwOS


Wymiary i waga
Szerokość: 44 cm
Głębokość: 14.4 cm
Wysokość: 4.4 cm
UBIQUITI UniFi Switch USW-Pro-24-POE Gen2 (24xGigabit, 400W PoE+ 802.3at/af/bt, 2xSFP+, 88Gbps) [USW-Pro-24-POE-EU]
Dostępność: Dostępny
Gwarancja producenta
---Produkt---
Nazwa: UBIQUITI 24-port Gigabit UniFi Switch 16x PoE+ 2x SFP Ports
Opis: Ubiquiti UniFi Switch USW-24-POE - Przełącznik - Tak - 24 x 10/100/1000 (16 PoE+) + 2 x Gigabit SFP - montowany w szafie rack, stacjonarny - PoE++ (95 W)
EAN: 0817882028554
Reklamacje: 24 miesiące

---Ogólne---
Rodzaj urządzenia: Przełącznik - 24 porty - Tak
Rodzaj obudowy: Montowany w szafie rack, stacjonarny 1U
Podtyp: Gigabit Ethernet
Porty: 24 x 10/100/1000 (16 PoE+) + 2 x Gigabit SFP
Zasilanie przez Ethernet: PoE++
Budżet poE: 95 W
Wykonanie: Przepustowość bez bokady: 26 Gb/s
Zdolność przełączania: 52 Gb/s
Szybkość przekierowywania: 38,69 Mp/s
Metoda identyfikacji: RADIUS
Cechy: 12KV ESD Protector, bez chłodzenia, GVRP, automatyczna funkcja uplink (auto MDI/MDI-X), przełączanie, dublowanie portów, tryb agregacji, obsługa Jumbo Frames, sterowanie przepływem, DPI, Storm Control
Zgodność z normami: IEEE 802.3af, IEEE 802.3at, IEEE 802.11x
Wbudowane urządzenia: Ekran dotykowy 1,3"
Wskaźniki statusu: Status, PoE, łącze/aktywność/prędkość, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 16 x 1000Base-T RJ-45 PoE+ - 32 W
8 x 1000Base-T RJ-45
2 x Gigabit LAN SFP
1 x zarządzanie

---Zasilanie---
Zasilacz: Adapter mocy wewnętrznej
Moc wyjściowa: 120 wat
Wymagane napięcie: AC 120/230 V (50/60 Hz)
Zużycie energii w trybie aktywności: 25 wat

---Różne---
Zgodność z normami: FCC, IC, ETSI 300 019-1-4

---Wymiary i waga---
Szerokość: 44.24 cm
Głębokość: 20 cm
Wysokość: 4.37 cm
Waga: 3 kg

---Gwarancja producenta---
Obsługa i wsparcie: Gwarancja ograniczona - 1 rok

---Parametry środowiska---
Minimalna temperatura pracy: -5 °C
Maksymalna temperatura pracy: 40 °C
Dopuszczalna wilgotność: 10-90% nieskroplone
TP-Link Omada Switch 10 portów gigabitowych, w tym 6 portów PoE+ i 2 porty PoE++ [IES210GPP]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
--- CECHY SPRZĘTOWE ---

Interfejs:
• 2 porty RJ45 10/100/1000 Mb/s PoE++
• 6 portów RJ45 10/100/1000 Mb/s PoE+
• 2 gniazda combo Gigabit SFP/RJ45
• Automatyczna negocjacja/Auto MDI/MDIX

Liczba wentylatorów: bez wentylatorów
Instalacja:
• Montaż na szynie DIN
• Montaż na ścianie
Fizyczna blokada zabezpieczająca: √
Zasilanie: 12–57 V 1+1 redundantne wejście zasilania prądem stałym
Porty PoE (RJ45): • Standard: zgodność z 802.3af/at/bt
• Porty PoE++ (802.3af/at/bt PoE): 2 porty, do 60 W na port
• Porty PoE+ (802.3af/at PoE): 6 portów, do 30 W na port
• Budżet PoE:
- 60 W (wejście: 12 V / 7,2 A – 21 V / 3,7 A)
- 120 W (wejście: 21 V / 6,7 A – 46 V / 3,1 A)
- 240 W (wejście: 46 V / 5,7 A – 57 V / 4,4 A)
Wymiary (szer. x gł. x wys.): 155 × 120 × 60 mm
Ochrona przeciwprzepięciowa: • ±6 kV w trybie wspólnym dla portów Ethernet
• ±4 kV w trybie wspólnym dla portów wejściowych zasilania prądem stałym

--- WYDAJNOŚĆ ---
Wydajność przełączania: 20 Gb/s
Szybkość przekazywania pakietów: 14,88 Mpps
Tabela adresów MAC: 8K
Pamięć bufora pakietów: 4 Mbit
Ramka Jumbo: 15 KB

--- FUNKCJE OPROGRAMOWANIA ---
Jakość usług:
• Priorytet 802.1p DSCP
• 8 kolejek priorytetowych
• Tryb harmonogramu priorytetów
- WRR (Weighted Round Robin)
• Konfiguracja wagi kolejki
• Kontrola przepustowości
- Limit szybkości oparty na porcie
• Kontrola burzy
- Wiele trybów kontroli (kbps/pps)
- Kontrola transmisji rozgłoszeniowej/multiemisji/nieznanej transmisji jednokierunkowej

Funkcje L2:
• Agregacja łączy
- Statyczna agregacja łączy
- Do 4 grup agregacji i do 6 portów w każdej grupie
• Wykrywanie pętli zwrotnej
• Kontrola przepływu
- Kontrola przepływu 802.3x
- Kontrola przepływu 802.3x
• Kopiowanie
- Kopiowanie portów
- Jeden do jednego
- Wielu do jednego
- Wejście/wyjście/oba
• Statystyki portów
- Status kopiowania portów
- Statystyki ruchu
• 802.1ab LLDP
• Drzewo rozpinające
- STP (802.1d)
- RSTP (802.1w)
Multiemisja L2: • Snooping IGMP
- Snooping IGMP v1/v2/v3
- Szybkie opuszczanie

VLAN:
• MTU VLAN
• VLAN oparty na porcie
• VLAN z tagiem 802.1Q
- Maks. 32 grupy VLAN
- 4K VID
Metoda transmisji: Store-And-Forward

--- Funkcje zarządzania ---
Aplikacja Omada: Tak.
Wymaga użycia kontrolera sprzętowego Omada, kontrolera opartego na chmurze Omada lub kontrolera programowego Omada.

Zcentralizowane zarządzanie:
• Kontroler oparty na chmurze Omada
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury: Tak. Wymaga użycia kontrolera sprzętowego Omada, kontrolera opartego na chmurze Omada lub kontrolera programowego Omada.
Zero-Touch Provisioning: Tak. Wymaga użycia kontrolera Omada opartego na chmurze

Funkcje zarządzania:
• Graficzny interfejs użytkownika oparty na sieci WWW
• Klient DHCP
• Diagnostyka kabli
• Cyfrowe monitorowanie diagnostyczne (DDM)
• Automatyczne wykrywanie urządzeń
• Konfiguracja wsadowa
• Wsadowa aktualizacja oprogramowania układowego
• Ujednolicona konfiguracja

--- INNE ---
Certyfikaty: FCC, CE, RoHS

Zawartość opakowania:
• IES210GPP
• Uchwyt montażowy na szynę DIN
• Płytki do montażu na ścianie
• Instrukcja instalacji

--- Środowisko ---
• Temperatura pracy: -40℃~75℃ (-40℉~167℉)
• Temperatura przechowywania: -40℃~85℃ (-40℉~185℉)
• Wilgotność podczas pracy: 5%~95% bez kondensacji
• Wilgotność podczas przechowywania: 5%~95% bez kondensacji
TP-Link Gigabit Easy Smart Switch with 4-Port PoE+ [TL-SG105MPE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af,
IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at
Porty 5 portów RJ45 10/100/1000 Mb/s
Autonegocjacja/AUTO-MDI/MDIX
Okablowanie sieciowe 10BASE-T: kable UTP kat. 3, 4, 5 (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
100BASE-TX: kable UTP kat. 5, 5e (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
1000BASE-T: kable UTP kat. 5, 5e, 6 lub wyższej (maks. 100m)
EIA/TIA-568 100Ω STP (maks. 100m)
Ilość wentylatorów Tak
Zasilanie Zasilacz zewnętrzny (moc wyjściowa: 53,5 V DC/2,43 A)
Porty PoE (RJ45) Standardy: 802.3 af/at
Porty PoE: 1- 4
Łączna moc zasilania PoE: 120 W
Wymiary (S x G x W) 99,8 × 98 × 25 mm
(3,9 × 3,9 × 1,0 cali)
Maks. zużycie energii 4,34 W (220 V/50 Hz bez podłączonych urządzeń zasilanych PoE)
137,01 W (110 V/50 Hz z podłączonymi urządzeniami zasilanymi PoE o mocy 120 W)
Ilość generowanego ciepła 14,8 BTU/h (bez podłączonych urządzeń zasilanych PoE)
467,17 BTU/h (z podłączonymi urządzeniami zasilanymi PoE o mocy 120 W)

---WYDAJNOŚĆ---
Wydajność przełączania 10 Gb/s
Szybkość przekierowań pakietów 7,44 Mpps
Tablica adresów MAC 2 K
Bufor pakietów 1 Mb
Ramki jumbo 16 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service Obsługa priorytetowania w oparciu o port/kolejkowanie 802.1p/DSCP
Obsługa 4 kolejek priorytetowania
Funkcja ograniczania prędkości transmisji
Funkcja Storm Control
Cechy przełącznika warstwy 2 IGMP Snooping V1/V2/V3
Statyczna agregacja łączy
Mirroring portów
Diagnostyka stanu kabli
Zapobieganie pętlom
PoE Auto Recovery
Tryb Extend
Sieci VLAN Jednoczesna obsługa do 32 VLAN (z 4 tys. identyfikatorów VLAN)
MTU/Port/Tag VLAN
Zarządzanie Webowy graficzny interfejs GUI
Narzędzie Easy Smart Configuration Utility
Metoda transmisji Store-And-Forward

---INNE---
Certyfikaty FCC, CE, RoHS
Zawartość opakowania TL-SG105MPE
Zasilacz
Instrukcja instalacji
Gumowe nóżki
Wymagania systemowe Microsoft® Windows® do obsługi narzędzia
Środowisko pracy
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
Dopuszczalna wilgotność powietrza: 10%~90%, brak kondensacji
Dopuszczalna wilgotność przechowywania: 5%~95%, brak kondensacji
TP-Link 5-port 10/100 4xPoE [TL-SF1005P]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia: Przełącznik - 8 porty
Rodzaj obudowy: Stacjonarny
Podtyp: Fast Ethernet
Porty: 4 x 10/100 (PoE) + 4 x 10/100
Zasilanie przez Ethernet: PoE
Wielkość tablicy adresów MAC: 1K wpisów
Cechy: Sterowanie przepływem, możliwy pełen dupleks, zasilanie przez Ethernet (poE), autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż
Zgodność z normami: IEEE 802.3, IEEE 802.3u, IEEE 802.3af, IEEE 802.3x
Wskaźniki statusu: Szybkość transmisji portu, zasilanie, łącze/aktywność

---Rozszerzenie / połączenie---
Interfejsy: 4 x 100Base-TX RJ-45
4 x 100Base-TX RJ-45 PoE

---Zasilanie---
Zasilacz: Adapter mocy zewnętrznej

---Różne---
Zgodność z normami: FCC

---Wymiary i waga---
Szerokość: 17.1 cm
Głębokość: 9.8 cm
Wysokość: 2.7 cm
UBIQUITI Switch Ultra 60W 8p PoE (PoE+: 7) 52W Managed Gigabit [USW-Ultra-60W-EU]
Dostępność: Dostępny
Gwarancja producenta
Typ obudowy
Biurkowy
Całkowita liczba portów
8
Złącza
RJ-45 10/100/1000 Mbps - 8 szt.
Power over Ethernet (PoE)
PoE+ 802.3at (PSE) do 16 W
PoE++ 802.3bt (PSE) do 42 W
Szybkość przekierowań pakietów
11,9 Mb/s
Przepustowość
16 Gb/s
Warstwa przełączania
2
Materiał obudowy
Tworzywo sztuczne
Maksymalny pobór mocy
60 W
Dodatkowe informacje
Możliwość montażu na ścianie
Wysokość
33 mm
Szerokość
203 mm
Głębokość
76 mm
Waga
0,32 kg
Dołączone akcesoria
Zasilacz
Elementy montażowe
Gwarancja
24 miesiące (gwarancja producenta)
Kod producenta
USW-ULTRA-60W-EU
TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+ [SG2008P]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Porty
• 8 portów RJ45 10/100/1000 Mb/s (porty 1-4 z obsługą PoE 802.3at/af )
• Autonegocjacja/Auto MDI/MDIX
Okablowanie sieciowe
• 10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100m)
• 100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100m)
Ilość wentylatorów Bezwentylatorowy
Zasilanie
• Zasilacz zewnętrzny (moc wyjściowa: 53,5 V DC/1,31 A)
Porty PoE (RJ45)
• Standardy: 802.3af/at
• Porty PoE: 4 porty
• Zasilanie: 62 W*
Wymiary (S x G x W) 209 x 126 x 26 mm
(8,2 x 4,9 x 1,0 cali)
Maks. zużycie energii
• V1: 69,7 W (220 V/50 Hz) (Z podłączonymi urządzeniami PoE o łącznej mocy 62 W); 7.9 W (220 V/50 Hz) (Bez podłączonych urządzeń PoE)
• V2: 73,8 W (220 V/50 Hz) (Z podłączonymi urządzeniami PoE o łącznej mocy 62 W)
• V3: 77,3 W (110 V/60 Hz) (Z podłączonymi urządzeniami PoE o łącznej mocy 62 W)
Ilość generowanego ciepła
• V1: 237,82 BTU/hr (220 V/50 Hz) (Z podłączonymi urządzeniami PoE o łącznej mocy 62 W); 26.95 BTU/hr (220 V/50 Hz) (Bez podłączonych urządzeń PoE)
• V2: 251,84 BTU/hr (220 V/50 Hz) (Z podłączonymi urządzeniami PoE o łącznej mocy 62 W)
• V3: 263,6 BTU/hr (110 V/60 Hz) (Z podłączonymi urządzeniami PoE o łącznej mocy 62 W)

---WYDAJNOŚĆ---
Przepustowość 16 Gb/s
Tablica adresów MAC 8k
Bufor pakietów 4,1 Mb
Ramki jumbo 9 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcja Quality of Service
• Obsługa priorytetowania 802.1p CoS/DSCP
• 8 kolejek priorytetowania
• Tryb harmonogramu priorytetowania:
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Konfiguracja wagi kolejek
• Kontrola przepustowości
- Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Storm Control
- Wiele trybów kontroli (kb/s/wskaźnik)
- Kontrola transmisji Broadcast/Multicast/Unknown-Unicast
Funkcje L2 i L2+
• DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
- Statyczna agregacja łączy
- Do 8 grup agregacji i do 8 portów na grupę
- LACP 802.3ad
• Protokół drzewa rozpinającego (STP)
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Zabezpieczenia STP: ochrona TC, filtrowanie/ochrona poprzez pakiety BPDU, ochrona Root
• Wykrywanie pętli zwrotnych
• Kontrola przepływu
- Kontrola przepływu 802.3x
• Mirroring
- Port Mirroring
- Przesył One-to-One
- Przesył Many-to-One
- W oparciu o przepływ
- Port wejścia/wyjścia / obydwa porty
- Mirroring procesora
• Device Link Detect Protocol (DLDP)
• LLDP/ LLDP-MED 802.1ab
L2 Multicast
• 511 współdzielonych grup multicastowych IPv4, IPv6
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- Funkcja IGMP Snooping Querier
- Statyczna konfiguracja grup
• Rejestracja VLAN Multicast (MVR)
• Filtrowanie pakietów Multicast
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Statyczna konfiguracja grup
• Ograniczony IP Multicast (256 profili i 16 wpisów na profil)
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń
• Konfiguracje grupowe
• Grupowe aktualizacje oprogramowania
• Inteligentne monitorowanie stanu sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicony proces konfiguracji
• Harmonogram restartu
Sieci VLAN
• Grupy VLAN
- Maks. 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN
• Protokół VLAN
• GVRP
• Głosowa sieć VLAN
Listy kontroli dostępu
• Obsługa do 230 wpisów
• Przedziały czasowe
- Kwant czasu
- Przedział czasowy w tygodniu
- Uniwersalny przedział czasowy
- Okres wakacji
• Lista kontroli dostępu (ACL) oparta o czas
• Adres MAC ACL
- Źródłowy adres MAC
- Docelowy adres MAC
- ID sieci VLAN
- User Priority
- Ethertype
• Adres IP ACL
- Źródłowy adres IP
- Docelowy adres IP
- Protokół IP
- Flaga TCP
- Port źródłowy TCP/UDP
- Port docelowy TCP/UDP
- DSCP/TOS adresu IP
• ACL IPv6
• Łączona ACL
• Działania reguł
- Zezwalaj/Odrzuć
• Polityka kontroli dostępu
- Mirror
- Limit prędkości
- Redirect
- QoS Remark
• Reguła wiązania ACL
- Wiązanie portów
- Wiązanie VLAN
• Działania dla przepływów
- Mirror (do obsługiwanego interfejsu)
- Redirect (do obsługiwanego interfejsu)
- Limit prędkości
- QoS Remark
Bezpieczeństwo transmisji
• AAA
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC (Host)
- Dostępne metody uwierzytelniania: PAP/EAP-MD5
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• Wiązanie adresów IP/IPv6 i MAC
- 512 możliwych wpisów
- DHCP Snooping
- DHCPv6 Snooping
- Inspekcja ARP
- Wykrywanie ataków ND
• Ochrona źródłowego adresu IP
- 253 możliwych wpisów
- Źródłowy adres IP + źródłowy adres MAC
• Ochrona źródłowego adresu IPv6
- 183 możliwych wpisów
- Źródłowy adres IPv6 + źródłowy adres MAC
• Ochrona przed atakami DoS
• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
- Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
- tryb kontroli (kb/s/wskaźnik)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/Port/MAC
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6
• Path maximum transmission unit (MTU) discovery
• ICMP v6
• TCPv6/UDPv6
• Zastosowania protokołu IPv6:
- Klient DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
- IPv6 TFTP
MIB
• Bazy danych MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Accounting Client MIB (RFC2618)
• Pakiety Ping i Traceroute do interfejsu zdalnego MIB (RFC2925)
• Obsługa prywatnych baz danych MIB TP-Link
• RMON MIB (RFC1757, RMON 1,2,3,9)
ZARZĄDZANIE
Aplikacja Omada Tak, poprzez:
• Kontroler Omada oparty na Chmurze
• OC300
• OC200
• Kontroler programowy Omada
Zarządzanie centralne
• Kontroler Omada oparty na chmurze
• Kontroler sprzętowy Omada (OC300)
• Kontroler sprzętowy Omada (OC200)
• Kontroler programowy Omada
Dostęp do chmury Tak, poprzez:
• Kontroler Omada oparty na Chmurze
• OC300
• OC200
• Kontroler programowy Omada
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania
• Interfejs graficzny GUI
• Interfejs linii poleceń CLI
• SNMP v1/v2c/v3
• SNMP Trap/Inform
• RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• Dual Image, Dual Configuration
• Monitorowanie zużycia procesora
• Diagnostyka kabli
• EEE
• SNTP
• Logi systemu

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• TL-SG2008P
• Zasilacz
• Instrukcja instalacji
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7/8/10, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
TP-Link Switch 8-port 8x2.5GE [TL-SG108-M2]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3bz
Porty 8 portów 100 Mb/s/1 Gb/s/2,5 Gb/s
Automatyczna negocjacja prędkości połączeń i automatyczne krosowanie (Auto-MDI/MDI-X)
Ilość wentylatorów Bezwentylatorowy
Zasilanie Zasilacz zewnętrzny (napięcie wyjściowe: 12 V DC / 1,5 A)
Diody LED
• Zasilanie: 1
• Wskaźniki Link/Act : 8, po jednym wbudowanym wskaźniku na każdy z portów RJ45
Wymiary (S x G x W) 226×131×35 mm (8,9×5,2×1,4 cala)
Maks. zużycie energii 15,65 W
Ilość generowanego ciepła 53,40 BTU/h

---WYDAJNOŚĆ---
Wydajność przełączania 40 Gb/s
Szybkość przekierowań pakietów 29,8 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 1,5 Mb
Ramki jumbo 10 KB

---FUNKCJE OPROGRAMOWANIA---
Funkcje zaawansowane
• Kontrola przepływu 802.3X
• QoS 802.1p/DSCP
Metoda transmisji Store and Forward

---INNE---
Certyfikaty CE, FCC ,RoHS
Zawartość opakowania
• TL-SG108-M2
• Zasilacz
• Instrukcja instalacji
• Gumowe nóżki
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃ - 40℃ (32℉ - 104℉)
• Dopuszczalna temperatura przechowywania: -40℃ - 70℃ (-40℉ - 158℉)
• Dopuszczalna wilgotność powietrza: 10% - 90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania 5% - 90%, bez kondensacji
D-Link 24xGigabit PoE 2xSFP 2xSFP+ (switch zarządzalny) [DGS-1510-28P/E]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 28 porty - L3 - smart - wieżowy
Rodzaj obudowy : Stacjonarny, montowany w szafie rack
Podtyp : Gigabit Ethernet
Porty : 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP + 2 x 10 Gigabit SFP+
Zasilanie przez Ethernet : PoE+
Budżet poE : 193 W
Wykonanie : Zdolność przełączania: 92 Gb/s
Przekazywanie (pakiet 64-bajtowy): 68,45 Mpps
Przepustowość zagregowana: 40 Gb/s
Pojemność : Wpisy statyczne MAC: 512
Wpisy ARP: 256
Trasy IPv6: 32
Trasy IPv4: 64
Wielkość tablicy adresów MAC : 16384 wpisów
Obsługiwane ramki Jumbo : 9216 bajtów
Maks. ilość części w wieży : 6
Protokół routingu : IGMP, IGMPv2, IGMPv3, MLD, MLDv2, statyczne trasowanie IP
Protokół zdalnego zarządzania : SNMP 1, SNMP 2c, SNMP 3, RMON 1, Telnet, CLI, TFTP, HTTP
Algorytm kodowania : SSL, SSL 2.0, SSL 3.0, TLS, TTLS, PEAP

Metoda identyfikacji : Secure Shell v.2 (SSH2), RADIUS, TACACS+
Cechy : Autonegocjacja, możliwy pełen dupleks, bufor pakietów 1,5MB, 2 wiatraki, sterowanie przepływem, HOL Blocking Prevention, obsługa MSTP, obsługa RSTP, obsługa STP, wykrywanie pętli zwrotnej, dublowanie portów, funkcja filtrowania Multicast, Asymmetric VLAN, VLAN głos automatyczny, MAC based VLAN, obsługa VLAN na podstawie protokołu, QoS, SPQ, DRR, WRR, obsługa ACL, podszywanie się ARP, obsługa IPv4, obsługa IPv6, zapobieganie atakom typu DoS, Cable Diagnostics Function, obsługuje LLDP, LLDP-MED, automatyczna funkcja uplink (auto MDI/MDI-X)
Zgodność z normami : IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3ae, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3az, IEEE 802.1x
Wskaźniki statusu : Zasilanie, stos, wentylator, PoE, błąd, łącze/aktywność/prędkość

--- Rozszerzenie / połączenie ---
Interfejsy : 24 x 1000Base-T RJ-45 PoE+ - 30 W
2 x 1000Base-X SFP
2 x 10GBase-X SFP+

--- Zasilanie ---
Zasilacz : Adapter mocy wewnętrznej
Wymagane napięcie : AC 120/230 V (50/60 Hz)
Zużycie energii w stanie czuwania : 21 wat

--- Różne ---
MTBF : 275,428 godziny
Zgodność z normami : FCC, C-Tick, VCCI, BSMI, CCC, cUL, CB, IPv6 Ready

--- Wymiary i waga ---
Szerokość : 44 cm
Głębokość : 21 cm
Wysokość : 4.4 cm
Waga : 2.54 kg

--- Parametry środowiska ---
Minimalna temperatura pracy : -5 °C
Maksymalna temperatura pracy : 50 °C
Dopuszczalna wilgotność : 0–95% (niekondensująca)
Min. temperatura przechowywania : -20 °C
Maks. temperatura przechowywania : 70 °C
Zakres wilgotności pamięci : 0–95% (niekondensująca)

Reklamacje : 24 miesiące w serwisie
TP-Link 28-Port Gigabit Easy Smart Switch 24x Gigabit PoE+ 2x Gigabit Non-PoE RJ45 2x Gigabit SFP Slots 250W budget [TL-SG1428PE]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---Ogólne---
Rodzaj urządzenia : Przełącznik - 28 porty - smart
Rodzaj obudowy : Montowany w szafie rack 1U
Podtyp : Gigabit Ethernet
Porty : 24 x 10/100/1000 (PoE+) + 2 x 10/100/1000
Zasilanie przez Ethernet : PoE+
Budżet poE : 250 W
Wykonanie : Zdolność przełączania: 56 Gb/s
Przekazywanie: 41,7 Mp/s
Pojemność : Rozmiar bufora pakietu: 4,1 Mbit
Wielkość tablicy adresów MAC : 8K wpisów
Obsługiwane ramki Jumbo : 9KB
Protokół routingu : IGMPv2, IGMP, IGMPv3
Cechy : Autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), nasłuchiwanie IGMP, dublowanie portów, zapamiętaj i przekaż, Quality of Service (QoS), Cable Diagnostics Function, zapobieganie powstawaniu pętli, otwór na kłódkę zabezpieczającą (kabel sprzedawany oddzielnie), obsługuje DiffServ Code Point (DSCP), 2 wiatraki, Storm Control, Static Link Aggregation, priorytetyzacja DSCP
Zgodność z normami : IEEE 802.3, IEEE 802.3u, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 801.1p, IEEE 802.3at

---Rozszerzenie / połączenie---
Interfejsy : 24 x 10/100/1000 Base-T RJ-45 PoE+ - 30 W
2 x 10/100/1000 Base-T RJ-45
Gniazda rozszerzeń : 2 (całkowity) / 2 (wolna) x SFP (mini-GBIC)

---Zasilanie---
Zasilacz : Adapter mocy wewnętrznej
Wymagane napięcie : AC 100 - 240 V (50/60 Hz)
Zużycie energii w trybie aktywności : 304.7 wat

---Różne----
Akcesoria w zestawie : Gumowa nóżka
Zestaw do montowania w stojaku : Dołączony
Zgodność z normami : FCC, RoHS

---Wymiary i waga---
Szerokość : 44 cm
Głębokość : 22 cm
Wysokość : 4.4 cm

---Parametry środowiska---
Minimalna temperatura pracy : 0 °C
Maksymalna temperatura pracy : 50 °C
Dopuszczalna wilgotność : 10-90% nieskroplone
Min. temperatura przechowywania : -40 °C
Maks. temperatura przechowywania : 70 °C
Zakres wilgotności pamięci : (niekondensująca)
D-Link Desktp Switch 10/100 Mbit/s 5-port [GO-SW-5E/E]
Dostępność: Dostępny
Gwarancja producenta
--- Ogólne ---
Rodzaj urządzenia : Przełącznik - 5 porty
Rodzaj obudowy : Stacjonarny
Podtyp : Fast Ethernet
Porty : 5 x 10/100
Wykonanie : Zdolność przełączania: 1 Gb/s
Wielkość tablicy adresów MAC : 2K wpisów
Cechy : Sterowanie przepływem, automatyczne wykrywanie urządzenia, autonegocjacja, automatyczna funkcja uplink (auto MDI/MDI-X), zapamiętaj i przekaż, tryb półdupleksu, tryb pełnego dupleksu, bez chłodzenia, Energy Efficient Ethernet
Zgodność z normami : IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3az
Wskaźniki statusu : Zasilanie, łącze/aktywność

--- Rozszerzenie / połączenie ---
Interfejsy : 5 x 100Base-TX RJ-45

--- Zasilanie ---
Zasilacz : Adapter mocy zewnętrznej

--- Różne ---
Zgodność z normami : Certyfikat FCC Class B, cUL, CB, RoHS, VCCI Class B
Lokalizacja : Europa

--- Wymiary i waga ---
Szerokość : 87 mm
Głębokość : 47 mm
Wysokość : 21 mm

--- Parametry środowiska ---
Minimalna temperatura pracy : 0 °C
Maksymalna temperatura pracy : 40 °C
Dopuszczalna wilgotność : 10-90% nieskroplone
Min. temperatura przechowywania : -10 °C
Maks. temperatura przechowywania : 70 °C
Zakres wilgotności pamięci : 5–90% (niekondensująca)

Reklamacje : 24 miesiące w serwisie
TP-Link 5-port 10/100/1000 Gigabit Switch PoE 5xGE (1xPoE++ 4xPoE+) [TL-SG1005P-PD]
Dostępność: Dostępny
Gwarancja producenta 24 mies.
---CECHY SPRZĘTOWE---
Standardy i protokoły IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1p
Porty
• 5 Portów RJ45 10/100/1000Mb/s
• 1 Port RJ45 10/100/1000 Mb/s PoE IN (zgodny z 802.3af/at/bt Type3/bt Type4)
• 4 Porty RJ45 10/100/1000 Mb/s PoE OUT (zgodne z 802.3af/at)
• AUTO Negocjacja
• AUTO MDI/MDIX
Okablowanie sieciowe
• 10BASE-T: kable UTP kat. 3, 4, 5 (maks. 100 m)
• EIA/TIA-568 100Ω STP (maks. 100m)
• 100BASE-TX: kable UTP kat. 5, 5e (maks. 100 m)
• EIA/TIA-568 100Ω STP (maks. 100m)
• 1000BASE-T: kable UTP kat. 5, 5e, 6 lub wyższej (maks. 100 m)
• EIA/TIA-568 100Ω STP (maks. 100 m)
Ilość wentylatorów Bezwentylatorowy
Zasilanie Zasilanie tylko ze źródła PoE
Porty PoE (RJ45)
• Port PoE IN (Port 5) zgodny z 802.3af/at/bt Type3/bt Type4
• Porty PoE OUT (Porty 1-4) zgodne z 802.3af/at
• Łączna moc zasilania PoE:
-66 W podczas zasilania przez 802.3bt Typ 4 (90 W)
-47 W podczas zasilania przez 802.3bt Typ 3 (60 W)
-21 W podczas zasilania przez 802.3at (30 W)
-9 W podczas zasilania przez 802.3af (15,4 W)
Wymiary (S x G x W) 158 × 101 × 25 mm
(6,2 × 4,0 × 1,0 cali)
Maks. zużycie energii
• 2,68 W (90W PoE IN, bez podłączonych urządzeń PoE)
• 68,59 W (90W PoE IN, z podłączonymi urządzeniami PoE o mocy 66 W)
Ilość generowanego ciepła
• 9,112 BTU/h (90W PoE IN, bez podłączonych urządzeń PoE)
• 233,206 BTU/h (90W PoE IN, z podłączonymi urządzeniami PoE o mocy 66 W)

---WYDAJNOŚĆ---
Wydajność przełączania 10 Gb/s
Szybkość przekierowań pakietów 7,44 Mp/s
Tablica adresów MAC 2k
FUNKCJE OPROGRAMOWANIA
Funkcje zaawansowane
• Tryb Extend (Porty 1-2, do 250 m transmisji zasilania PoE i danych)
• PoE Auto Recovery (Porty 1-4)
• Automatyczna nauka i wygaszanie adresów MAC
• Kontrola przepływu IEEE 802.3x
• 802.1p/DSCP QoS
• IGMP Snooping
Sposób transmisji Store-And-Forward

---INNE---
Certyfikaty CE, FCC, RoHS
Zawartość opakowania
• TL-SG1005P-PD
• Instrukcja instalacji
Środowisko pracy
• Dopuszczalna temperatura pracy: -30℃~70℃ (-22℉~158℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, brak kondensacji
• Dopuszczalna wilgotność przechowywania 5%~90%, brak kondensacji
D-Link 8 Ports GE + 2 Ports 10G SFP+ Smart Managed Switch [DGS-1530-10/E)]
Dostępność: Dostępny
Gwarancja producenta

151-180 z 282